<!DOCTYPE html>
<html lang="ru">
<head>
<title>После праздников курс доллара пошел вниз: валютный прогноз на неделю - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="После праздников курс доллара пошел вниз: валютный прогноз на неделю" />
<meta property="twitter:title" content="После праздников курс доллара пошел вниз: валютный прогноз на неделю" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="В парламенте считают, что в 2021 году курс гривни будет оставаться стабильным" />
<meta property="twitter:description" content="В парламенте считают, что в 2021 году курс гривни будет оставаться стабильным" />
<meta property="og:url" content="https://money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/53/365384_fb_115245.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/53/365384.jpg" />
<meta name="description" content="В&amp;nbsp;парламенте считают, что в&amp;nbsp;2021 году курс гривни будет оставаться стабильным" />
<meta name="keywords" content="После, праздников, курс, доллара, пошел, вниз, валютный, прогноз, неделю" />
<link rel="amphtml" href="https://amp.money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu" />
<link rel="canonical" href="https://money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=19')
 } else {
 getScript('/js/bundle_d.js?v=14')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.18 / 28.45</span>
<span id="c978">34.18 / 34.74</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-2</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="365384">
<span class="time">
11:52 </span>
<a href="https://money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu" class="bold">
После праздников курс доллара пошел вниз: валютный прогноз на неделю </a>
</li>
<li id="365383">
<span class="time">
11:49 </span>
<a href="https://world.fakty.ua/365383-princy-garri-i-uilyam-izvlekli-pryamo-protivopolozhnye-uroki-iz-raspavshegosya-braka-ih-roditelej">
Принцы Гарри и Уильям извлекли прямо противоположные уроки из распавшегося брака их родителей </a>
</li>
<li id="365382">
<span class="time">
11:41 </span>
<a href="https://showbiz.fakty.ua/365382-vybral-pohozhuyu-na-mamu-nevestka-oksany-marchenko-porazila-shozhestyu-so-svekrovyu">
«Выбрал похожую на маму»: невестка Оксаны Марченко поразила схожестью со свекровью </a>
</li>
<li id="365381">
<span class="time">
11:31 </span>
<a href="https://ukraine.fakty.ua/365381-skandalnogo-glavu-vsu-tupickogo-vstretili-na-otdyhe-v-dubae">
Скандального главу КСУ Тупицкого встретили на отдыхе в Дубае </a>
</li>
<li id="365380">
<span class="time">
11:12 </span>
<a href="https://crime.fakty.ua/365380-zemletryasenie-proizoshlo-na-lvovcshine">
Землетрясение произошло на Львовщине </a>
</li>
<li id="365379">
<span class="time">
11:11 </span>
<a href="https://showbiz.fakty.ua/365379-zhigunov-oshibsya-v-svoem-zhivotnom">
Жигунов ошибся в своем животном </a>
</li>
<li id="365378">
<span class="time">
11:06 </span>
<a href="https://showbiz.fakty.ua/365378-popala-v-zames-regina-todorenko-edva-ne-utonula-vo-vremya-serfinga">
Попала в замес: Регина Тодоренко едва не утонула во время серфинга </a>
</li>
<li id="365377">
<span class="time">
11:03 </span>
<a href="https://world.fakty.ua/365377-sestra-41-go-prezidenta-ssha-i-tetya-43-ego-umerla-ot-koronavirusa">
Сестра 41-го президента США и тетя 43-го умерла от коронавируса </a>
</li>
<li id="365376">
<span class="time">
10:50 </span>
<a href="https://ukraine.fakty.ua/365376-mozhno-bylo-podgotovitsya-stepanov-interesno-vyskazalsya-o-noskah-dlya-ukraincev-pri-lokdaune">
«Можно было подготовиться»: Степанов интересно высказался о носках для украинцев при локдауне </a>
</li>
<li id="365375">
<span class="time">
10:46 </span>
<a href="https://showbiz.fakty.ua/365375-a-chto-vasha-ruka-delaet-v-karmane-druga-muzha-valerii-pojmali-na-strannom-zheste">
«А что ваша рука делает в кармане друга?» Мужа Валерии поймали на странном жесте </a>
</li>
<li id="365374">
<span class="time">
10:42 </span>
<a href="https://showbiz.fakty.ua/365374-yura-gorbunov-pozhalovalsya-na-osadchuyu">
Юра Горбунов пожаловался на Осадчую </a>
</li>
<li id="365373">
<span class="time">
10:29 </span>
<a href="https://ukraine.fakty.ua/365373-v-krymu-dosohlo-glavnoe-dlya-simferopolya-vodohranilicshe">
В Крыму досохло главное для Симферополя водохранилище </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//money.fakty.ua">Деньги</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>После праздников курс доллара пошел вниз: валютный прогноз на неделю</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">11.01.2021</span>
<span id="article_id" style="display:none;">365384</span>
<span id="cat_id" style="display:none;">65</span>
<span class="time">
11:52 </span>
<span class="item__mdash"> — </span>
11 января 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/53/365384w540zc0.jpg?v=115820" alt="доллары" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/27"><span itemprop="name">
Сергей КУРГАН,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<a href="//money.fakty.ua/365066" target="_blank">Рост курса евро, начавшийся в&nbsp;период новогодних праздников</a>, продолжился и&nbsp;после выходных. А&nbsp;вот доллар США немного ослаб. Со&nbsp;среды, 6&nbsp;января, американская валюта подешевела на&nbsp;12 копеек, а&nbsp;европейская&nbsp;&mdash; подорожала на&nbsp;6 копеек, приблизившись к&nbsp;отметке 35 грн за&nbsp;евро. В&nbsp;понедельник, 11&nbsp;января, Национальный банк Украины установил официальные курсы на&nbsp;уровне 28,28 грн за&nbsp;доллар и&nbsp;34,91 грн за&nbsp;евро. В&nbsp;то&nbsp;же время на&nbsp;наличном валютном рынке стоимость основных иностранных валют заметно не&nbsp;изменилась. В&nbsp;обменниках доллары можно сдать в&nbsp;среднем по&nbsp;28,18 грн, купить по&nbsp;28,46 грн; евро&nbsp;&mdash; сдать по&nbsp;34,25 грн, купить по&nbsp;34,82&nbsp;грн. Эксперты считают, что в&nbsp;ближайшие дни существенных колебаний курса гривни не&nbsp;предвидится.</p>
<p>
<em>&laquo;За&nbsp;минувшую неделю курс доллара к&nbsp;гривне в&nbsp;различных сегментах валютного рынка изменился по-разному, </em>&mdash;&nbsp;сообщил &laquo;ФАКТАМ&raquo; <strong>старший аналитик компании &laquo;Альпари&raquo; Вадим Иосуб. </strong>&mdash;&nbsp;<em>Запаздывающий курс НБУ незначительно вырос, в&nbsp;других&nbsp;же сегментах доллар снизился к&nbsp;гривне на&nbsp;0,3&minus;0,7%. Так, с&nbsp;прошлого понедельника официальный курс доллара США, устанавливаемый НБУ, вырос с&nbsp;28,27 до&nbsp;28,28 грн (+0,04%). Курсы спроса и&nbsp;предложения доллара на&nbsp;межбанке, по&nbsp;данным компании &laquo;УкрДилинг&raquo;, за&nbsp;это&nbsp;же время снизились с&nbsp;28,44&minus;28,46 грн до&nbsp;28,25&minus;28,27 грн (-0,7%). Средние курсы покупки и&nbsp;продажи наличного доллара в&nbsp;банках за&nbsp;неделю уменьшились с&nbsp;28,26&minus;28,53 грн до&nbsp;28,18&minus;28,45 грн (-0,3%). При этом разница между средними курсами продажи и&nbsp;покупки расширилась с&nbsp;0,9% до&nbsp;1,0%.</em></p>
<p>
<em>На&nbsp;начавшейся неделе мы&nbsp;ожидаем незначительного снижения курса доллара к&nbsp;гривне. Доллар на&nbsp;межбанке может торговаться через неделю вблизи 28,2 грн, а&nbsp;наличный доллар в&nbsp;банках может торговаться около 28,1&minus;28,3 грн&quot;</em>,&nbsp;&mdash; прогнозирует Вадим Иосуб.</p>
<p>
Другие эксперты также не&nbsp;видят причин для существенных курсовых колебаний в&nbsp;ближайшие дни.</p>
<p>
<em>&laquo;Курс гривни в&nbsp;понедельник, 11&nbsp;января, укрепился до&nbsp;28,25 грн за&nbsp;доллар на&nbsp;фоне информации о&nbsp;том, что международные резервы Украины по&nbsp;итогам 2020 года увеличились на&nbsp;15% - до&nbsp;29,1 млрд долларов,</em>&nbsp;&mdash; рассказал &laquo;ФАКТАМ&raquo;<strong> руководитель отдела аналитики компании Forex Club Андрей Шевчишин</strong>. &mdash;&nbsp;<em>Это стало рекордным показателем за&nbsp;последние восемь лет. Как сообщил финансовый регулятор, нарастить международные резервы на&nbsp;3,8 млрд долларов в&nbsp;кризисный год удалось за&nbsp;счет &laquo;последовательной политики на&nbsp;валютном рынке&raquo;.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8218";
 elr.dataset.url="//m.mixadvert.com/show/?id=8218";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>После первых неактивных торговых дней с&nbsp;4 по&nbsp;6&nbsp;января все больше участников возвращается на&nbsp;межбанковский валютный рынок, что оживит его и&nbsp;повысит объемы торгов. Ключевой вопрос на&nbsp;рынке&nbsp;&mdash; появятся&nbsp;ли нерезиденты с&nbsp;продажами валюты под покупку облигаций внутреннего государственного займа. В&nbsp;ожидании продаж курс несколько проседает. Однако, если продаж не&nbsp;будет, разочарование оттолкнет котировки в&nbsp;другую сторону. Экспортеры и&nbsp;импортеры начнут год с&nbsp;раскачки, и&nbsp;учитывая, что это <a href="//ukraine.fakty.ua/365156" target="_blank">период локдауна</a>, не&nbsp;будут активными в&nbsp;первые дни.</em></p>
<p>
<em>В&nbsp;целом гривня остается под давлением после введения жесткого карантина в&nbsp;Украине с&nbsp;8&nbsp;января. Можно ожидать, что в&nbsp;ближайшей перспективе национальная валюта продолжит движение в&nbsp;диапазоне 28,2&minus;28,3 грн за&nbsp;доллар&quot;,</em>&nbsp;&mdash; считает Андрей Шевчишин.</p>
<p>
По&nbsp;мнению экспертов, на&nbsp;курс гривни может повлиять ухудшение эпидемиологической ситуации в&nbsp;стране.</p>
<p>
<em>&laquo;На&nbsp;межбанке торги прошлой недели закрылись в&nbsp;среду и&nbsp;стартуют лишь сегодня,</em>&nbsp;&mdash; сообщил &laquo;ФАКТАМ&raquo; <strong>аналитик компании RoboForex Андрей Гойлов</strong>. &mdash;&nbsp;<em>Гривня к&nbsp;доллару США закрепилась ниже уровня 28,30. НБУ в&nbsp;прошлый понедельник продал 20 млн долларов и&nbsp;во&nbsp;вторник выкупил их&nbsp;обратно. Других значимых операций регулятор не&nbsp;осуществлял. Торги среды на&nbsp;межбанке по&nbsp;валютной паре доллар&nbsp;&mdash; гривня завершились на&nbsp;уровне 28,26 грн, евро к&nbsp;гривне укрепился до&nbsp;отметки 34,80&nbsp;грн.</em></p>
<p>
<em>Объемы переводов гастарбайтеров за&nbsp;11 месяцев 2020 года превысили показатели за&nbsp;аналогичный период 2019 года на&nbsp;1,81%. Прогноз предполагает, что по&nbsp;итогам прошлого года они составят порядка 12,14 млрд долларов США. При относительно низкой потребительской инфляции и&nbsp;девальвации гривни вероятен рост торговли и&nbsp;внутреннего спроса. Международные резервы Украины превысили 29 млрд долларов США, что создает дополнительный &laquo;запас прочности&raquo; до&nbsp;момента получения траншей от&nbsp;МВФ. Таким образом, курс национальной валюты до&nbsp;конца I&nbsp;квартала этого года останется у&nbsp;текущих уровней. Значительное ослабление гривни возможно лишь при ухудшении эпидемиологической обстановки.</em></p>
<p>
<em>На&nbsp;текущей неделе по&nbsp;курсу доллара к&nbsp;гривне ожидаем дальнейшей коррекции к&nbsp;уровню 28,20&nbsp;грн. Единая европейская валюта к&nbsp;гривне, вероятно, ослабнет до&nbsp;отметки 34,65 грн&quot;, </em>&mdash;&nbsp;считает Андрей Гойлов.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Кстати, <strong>глава парламентского Комитета по&nbsp;вопросам финансов, налоговой и&nbsp;таможенной политики Даниил Гетманцев</strong> также дал свой валютный прогноз на&nbsp;2021 год.</p>
<p>
<em>&laquo;Если говорить о&nbsp;прогнозе курса гривни на&nbsp;этот год, то&nbsp;никаких оснований говорить о&nbsp;головокружительных изменениях в&nbsp;курсе валют у&nbsp;нас нет,&nbsp;&mdash;</em> заявил Даниил Гетманцев. &mdash;&nbsp;<em>Украина накопила достаточно большие международные резервы, а&nbsp;инфляция по&nbsp;итогам прошлого года составила примерно 4%&raquo;.</em></p>
<p>
Стоит напомнить, что, <a href="//money.fakty.ua/365195" target="_blank">по&nbsp;данным НБУ, в&nbsp;2020 году украинцы продали валюты гораздо больше, чем купили</a>. В&nbsp;частности, в&nbsp;прошлом году население Украины продало банкам валюты на&nbsp;15 млрд 950,6 млн долларов, а&nbsp;купило&nbsp;&mdash; на&nbsp;14 млрд 852,5 млн долларов. Таким образом, в&nbsp;чистом виде за&nbsp;год украинцы продали из&nbsp;своих &laquo;заначек&raquo; 1 млрд 098,1 млн долларов. </p></p>
<span class="statistic3"><span class=stat_text>14</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//money.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=365384">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/365384" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#7617051d13121f0219043610171d020f580317490503141c1315024ba6d7a7f4a6c6a7f4a7faa7f956a6cba6c656a7f7a6c6a6cfa7f4a6c356454043454e42501419120f4b1e020206054c59591b1918130f5810171d020f58031759454043454e42" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu&amp;text=После праздников курс доллара пошел вниз: валютный прогноз на неделю" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=После праздников курс доллара пошел вниз: валютный прогноз на неделю&amp;url=https://money.fakty.ua/365384-posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=365384&key=84b5d03225df8c3836aa264a47cddca9';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=365384&articleswidget_articleName=posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu&notAjax=1&subdomain=money&s=2ad1366c0934b2e1f0aa33c49b1d663a', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365372-otbitaya-popa-alina-grosu-s-novym-uhazherom-pohvastalas-svoej-osobennostyu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/53/365372w210zc0.jpg" class="foto_l" loading="lazy" alt="гросу" />
</div>
<p>
«Отбитая попа»: Алина Гросу с новым ухажером похвасталась своей особенностью </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/365316-nikogda-ej-ne-byt-korolevoj-megan-markl-lishilas-vozmozhnosti-stat-grazhdankoj-velikobritanii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/53/365316w210zc0.jpg" class="foto_l" loading="lazy" alt="Меган Маркл" />
</div>
<p>
Никогда ей не быть королевой: Меган Маркл лишилась возможности стать гражданкой Великобритании </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365353-koroleva-krasoty-nastya-kamenskih-pokazala-svoi-prelesti-vo-vremya-probezhki-v-kanareechnom-bikini" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/53/365353w210zc0.jpg" class="foto_l" loading="lazy" alt="Настя Каменских " />
</div>
<p>
«Королева красоты»: Настя Каменских показала свои прелести во время пробежки в «канареечном» бикини </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365366-da-ne-tebya-on-lyubit-balda-miro-unizila-brosivshuyu-harlamova-asmus" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/53/365366w210zc0.jpg" class="foto_l" loading="lazy" alt="Кристина Асмус" />
</div>
<p>
«Да не тебя он любит, балда»: Миро унизила «бросившую Харламова» Асмус </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=365384&articleswidget_articleName=posle-prazdnikov-kurs-dollara-poshel-vniz-valyutnyj-prognoz-na-nedelyu&notAjax=1&subdomain=money&s=2ad1366c0934b2e1f0aa33c49b1d663a&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(306-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1119314</span></div>
<div class="item-change num-down"><span>+4288</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>796417</span></div>
<div class="item-change num-down"><span>+4819</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>19835</span></div>
<div class="item-change num-down"><span>+68</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/364934-luchshe-bylo-razojtis-gorazdo-ranshe-aleksej-trigubenko-o-ksenii-mishinoj">«Лучше было разойтись гораздо раньше»: Алексей Тригубенко о Ксении Мишиной</a></h4>
<div class="td tddown">
<span class="mydate">
4 января 2021 </span>
<span class="mytime">
14:39 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://science.fakty.ua/364990-zacshicshaet-ot-kovida-i-vyyavlyaet-simptomy-ukrainskie-shkolniki-sozdali-unikalnuyu-masku">Защищает от ковида и выявляет симптомы: украинские школьники создали уникальную маску</a></h4>
<div class="td tddown">
<span class="mydate">
5 января 2021 </span>
<span class="mytime">
12:33 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://money.fakty.ua/365066-novogodnij-skachok-kursa-dollara-k-chemu-gotovitsya">Новогодний скачок курса доллара: к чему готовиться</a></h4>
<div class="td tddown">
<span class="mydate">
6 января 2021 </span>
<span class="mytime">
11:11 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://fakty.ua/363585-segodnya-lyubye-staraniya-ne-privedut-ni-k-chemu-esli-poteryaesh-zdorove---kompozitor-gennadij-tatarchenko">«Сегодня любые старания не приведут ни к чему, если потеряешь здоровье», — композитор Геннадий Татарченко</a></h4>
<div class="td tddown">
<span class="mydate">
5 января 2021 </span>
<span class="mytime">
9:31 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://cookbook.fakty.ua/364443-sozdatel-skazochno-krasivyh-pryanichnyh-domikov-elena-zibert-verte-v-skazku-i-chudesa">Создатель сказочно красивых пряничных домиков Елена Зиберт: «Верьте в чудеса!»</a></h4>
<div class="td tddown">
<span class="mydate">
4 января 2021 </span>
<span class="mytime">
6:31 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Разговор в Одессе:
- Извините, вы не подскажите, тут мастерская по ремонту очков?
- Тут проктологическая клиника!
- Так я за неё и спрашиваю...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-2</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;3<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">8 января 2021</span>
<span class="mytime">16:01</span>
</div>
<a class="latest" href="https://money.fakty.ua/365195-kakoj-kurs-dollara-budet-posle-rozhdestvenskih-vyhodnyh"><h4>Какой курс доллара будет после рождественских выходных</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 января 2021</span>
<span class="mytime">17:10</span>
</div>
<a class="latest" href="https://money.fakty.ua/365096-posle-prinyatiya-gosbyudzheta-2021-shansov-na-sozdanie-ukrainy-bez-bumagi-znachitelno-bolshe---yurij-nazarov"><h4>После принятия Госбюджета-2021 шансов на создание «Украины без бумаги» значительно больше, — Юрий Назаров</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 января 2021</span>
<span class="mytime">11:11</span>
</div>
<a class="latest" href="https://money.fakty.ua/365066-novogodnij-skachok-kursa-dollara-k-chemu-gotovitsya"><h4>Новогодний скачок курса доллара: к чему готовиться</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 января 2021</span>
<span class="mytime">11:09</span>
</div>
<a class="latest" href="https://money.fakty.ua/365064-glava-nalogovoj-rasskazal-pro-dvoih-s-lozhkoj-na-odnogo-rabotayucshego-v-ukraine"><h4>Глава Налоговой рассказал про «двоих с ложкой» на одного работающего в Украине</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 января 2021</span>
<span class="mytime">13:32</span>
</div>
<a class="latest" href="https://money.fakty.ua/364923-pod-prikrytiem-obedinenij-grazhdan-s-invalidnostyu-otmyvayut-milliony-griven---smi"><h4>Под прикрытием объединений граждан с инвалидностью отмывают миллионы гривен, — СМИ</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
