<!DOCTYPE html>
<html lang="ru">
<head>
<title>&laquo;Цитрус&raquo; за&nbsp;65 миллионов долларов: СМИ рассказали, как совладелец Топал &laquo;отжимает&raquo; бизнес у&nbsp;партнера - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Цитрус» за 65 миллионов долларов: СМИ рассказали, как совладелец Топал «отжимает» бизнес у партнера" />
<meta property="twitter:title" content="«Цитрус» за 65 миллионов долларов: СМИ рассказали, как совладелец Топал «отжимает» бизнес у партнера" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Партнер Дмитрия Зинченко осуществил попытку мошенническим путем завладеть принадлежащими ему корпоративными правами" />
<meta property="twitter:description" content="Партнер Дмитрия Зинченко осуществил попытку мошенническим путем завладеть принадлежащими ему корпоративными правами" />
<meta property="og:url" content="https://money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/86/368632_fb_114240.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/86/368632.jpg" />
<meta name="description" content="Партнер Дмитрия Зинченко осуществил попытку мошенническим путем завладеть принадлежащими ему корпоративными правами" />
<meta name="keywords" content="Цитрус, миллионов, долларов, рассказали, совладелец, Топал, отжимает, бизнес, упартнера" />
<link rel="amphtml" href="https://amp.money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera" />
<link rel="canonical" href="https://money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=23')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.74 / 27.96</span>
<span id="c978">33.46 / 33.89</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-11</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="368637">
<span class="time">
11:59 </span>
<a href="https://world.fakty.ua/368637-navalnyj-vystupit-s-poslednim-slovom-na-sude-20-fevralya">
Навальный выступит с&nbsp;последним словом на&nbsp;суде 20&nbsp;февраля </a>
</li>
<li id="368636">
<span class="time">
11:52 </span>
<a href="https://showbiz.fakty.ua/368636-instasamka-publichno-unizila-svoih-vizazhistok-i-oskorbila-vseh-rabotnikov-sfery-uslug">
Инстасамка публично унизила своих визажисток и&nbsp;оскорбила всех работников сферы услуг </a>
</li>
<li id="368635">
<span class="time">
11:51 </span>
<a href="https://showbiz.fakty.ua/368635-ektor-himenes-bravo-pokazal-svoyu-mamu-v-kolumbii">
Эктор Хименес-Браво показал свою маму в&nbsp;Колумбии </a>
</li>
<li id="368634">
<span class="time">
11:46 </span>
<a href="https://showbiz.fakty.ua/368634-mariya-burmaka-popala-v-kureznuyu-situaciyu-s-bankom">
Мария Бурмака попала в&nbsp;курьезную ситуацию с&nbsp;банком </a>
</li>
<li id="368633">
<span class="time">
11:45 </span>
<a href="https://world.fakty.ua/368633-vsya-zhizn-gollivud-foto-beremennoj-megan-markl-kopiruet-scenu-iz-filma-s-uchastiem-dzhulii-roberts">
Вся жизнь&nbsp;&mdash; Голливуд: фото беременной Меган Маркл копирует сцену из&nbsp;фильма с&nbsp;участием Джулии Робертс </a>
</li>
<li id="368632">
<span class="time">
11:42 </span>
<a href="https://money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera">
&laquo;Цитрус&raquo; за&nbsp;65 миллионов долларов: СМИ рассказали, как совладелец Топал &laquo;отжимает&raquo; бизнес у&nbsp;партнера </a>
</li>
<li id="368619">
<span class="time">
11:36 </span>
<a href="https://sport.fakty.ua/368619-vice-chempion-mira-i-triumfator-ligi-chempionov-vozglavil-evropejskuyu-sbornuyu">
Вице-чемпион мира и&nbsp;триумфатор Лиги чемпионов возглавил европейскую сборную </a>
</li>
<li id="368631">
<span class="time">
11:30 </span>
<a href="https://crime.fakty.ua/368631-komandira-drg-boevikov-zaderzhali-v-odesskoj-oblasti">
Командира ДРГ боевиков задержали в&nbsp;Одесской области </a>
</li>
<li id="368629">
<span class="time">
11:16 </span>
<a href="https://showbiz.fakty.ua/368629-masha-efrosinina-pokazala-17-letnyuyu-doch">
Маша Ефросинина показала 17-летнюю дочь </a>
</li>
<li id="368628">
<span class="time">
10:47 </span>
<a href="https://ukrainenews.fakty.ua/368628-uroven-zhenskoj-obcshagi-arestovich-popal-v-seksistskij-skandal-s-frakciej-poroshenko">
&laquo;Уровень женской общаги&raquo;: Арестович попал в&nbsp;сексистский скандал с&nbsp;фракцией Порошенко </a>
</li>
<li id="368627">
<span class="time">
10:36 </span>
<a href="https://showbiz.fakty.ua/368627-kto-tam-govoril-pro-starika-viktor-pavlik-pokazal-porazitelnye-tryuki-s-delfinami">
&laquo;Кто там говорил про старика?&raquo; Виктор Павлик показал поразительные трюки с&nbsp;дельфинами </a>
</li>
<li id="368548">
<span class="time">
10:28 </span>
<a href="https://sport.fakty.ua/368548-gde-i-vo-skolko-smotret-onlajn-makkabi-shahter-raspisanie-translyacij-matchej-ligi-evropy">
Где и&nbsp;во&nbsp;сколько смотреть онлайн &laquo;Маккаби&raquo;&nbsp;&mdash; &laquo;Шахтер&raquo;: расписание трансляций матчей Лиги Европы </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//money.fakty.ua">Деньги</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Цитрус&raquo; за&nbsp;65 миллионов долларов: СМИ рассказали, как совладелец Топал &laquo;отжимает&raquo; бизнес у&nbsp;партнера</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.02.2021</span>
<span id="article_id" style="display:none;">368632</span>
<span id="cat_id" style="display:none;">65</span>
<span class="time">
11:42 </span>
<span class="item__mdash"> — </span>
16 февраля 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/86/368632w540zc0.jpg?v=120724" alt="магазин «Цитрус» " />
</div>
<div class="avtor">
Светлана СИМОНЕНКО, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Совладелец компании &laquo;Цитрус&raquo; Григорий Топал приступил к&nbsp;реализации финальной стадии рейдерской атаки. Топал решил &laquo;отжать&raquo; не&nbsp;только сеть магазинов, но&nbsp;и&nbsp;сам бренд и&nbsp;аффилированные торговые марки. Со&nbsp;стороны правоохранительных органов отсутствует должная реакция на&nbsp;происходящее, хотя обвинения в&nbsp;адрес Топала звучат публично. Об&nbsp;этом пишет <a href="//delo.ua/business/peredel-citrusa-grigorij-topal-pytaetsja-otzha-378510/" target="_blank" rel="nofollow">издание &laquo;Дело&raquo;</a> в&nbsp;своем материале-расследовании &laquo;Передел &laquo;Цитруса&raquo;: Григорий Топал пытается &laquo;отжать&raquo; торговые марки на&nbsp;миллионы долларов.</p>
<p>
Как отмечается в&nbsp;расследовании, 2&nbsp;февраля 2021 года компания &laquo;ЗТ-Инвест&raquo; подала в&nbsp;Хозяйственный суд города Киева <a href="//delo.ua/" target="_blank" rel="nofollow">иск</a> против Государственного предприятия &laquo;Украинский институт интеллектуальной собственности&raquo; (<em>Укрпатент.</em>&nbsp;&mdash; <strong>Авт.</strong>), тем самым Григорий Топал (<em>один из&nbsp;совладельцев &laquo;ЗТ-Инвест&raquo;</em>.- <strong>Авт.</strong>) хочет узаконить свой рейдерский захват &laquo;Цитруса&raquo;.</p>
<p>
<em>&laquo;Основанием для подачи иска стал отказ Укрпатента перерегистрировать на&nbsp;компанию &laquo;Т-Рент&raquo; имущественные права на&nbsp;торговые марки. Поэтому Топал попросил обеспечить защиту прав интеллектуальной собственности на&nbsp;десяток торговых марок: &laquo;Цитрус&raquo;, &laquo;CITRUS&raquo;, &laquo;L.A.P.T.I.&raquo;, &laquo;eton&raquo;, &laquo;Цитрус Сервис&raquo;, &laquo;Цитрус Прокат&raquo;, &laquo;Цитрус Академия&raquo;, &laquo;like.bike&raquo;, &laquo;Airmusic&raquo;, </em>&mdash;&nbsp;пишет автор расследования.</p>
<p>
В&nbsp;статье напоминают, что 22&nbsp;июля 2020 года Топал основал компанию &laquo;Т-Рент&raquo;. По&nbsp;данным сервиса <a href="//delo.ua/" target="_blank" rel="nofollow">Opendata</a> основным видом деятельности компании является лизинг интеллектуальной собственности и&nbsp;подобных продуктов, кроме произведений, защищенных авторскими правами.</p>
<p>
<em>&laquo;Регистрация такой компании лишь подтверждает тот факт, что Топал заранее активно готовился к&nbsp;рейдерскому захвату &laquo;Цитруса&raquo;,</em>&nbsp;&mdash; отмечает автор .</p>
<p>
Издание отмечает, что еще <a href="//delo.ua/business/sovladelec-seti-citrus-zajavil-o-rejderskom-zah-370495/" target="_blank" rel="nofollow">в&nbsp;августе 2020 года Топал попытался передать имущественные права</a> на&nbsp;торговые марки &laquo;Т-Рент&raquo;, для чего был подписан соответствующий договор между &laquo;ЗТ-Инвест&raquo; и&nbsp;&laquo;Т-Рент&raquo;, предметом которого являются имущественные права на&nbsp;торговые марки: &laquo;Цитрус&raquo;, &laquo;Цитрус. Гаджеты и&nbsp;аксессуары&raquo;, &laquo;Цитрус прокат&raquo;, &laquo;Цитрус сервис&raquo;, &laquo;ц&nbsp;mini&raquo;, &laquo;ц&nbsp;мини&raquo;, &laquo;ц&nbsp;драйв&raquo;, ряд других.</p>
<p>
<em>&laquo;10&nbsp;декабря бенефициаром &bdquo;Т-Рент&ldquo; становится теща Григория Топала&nbsp;&mdash; Наталья Новикова. По&nbsp;закону зафиксировать передачу имущественных прав на&nbsp;торговые марки должен Укрпатент, и&nbsp;лишь после этого сведения могут быть внесены в&nbsp;специальный реестр. Но&nbsp;в&nbsp;Укрпатенте отказали в&nbsp;передаче прав, сочтя пакет документов не&nbsp;соответствующим требованиям законодательства. Поэтому у&nbsp;Топала оставался один путь&nbsp;&mdash; подать на&nbsp;Укрпатент в&nbsp;суд. Хозяйственный суд принял к&nbsp;рассмотрению иск &bdquo;ЗТ-Инвест&ldquo; и&nbsp;вынес определение обеспечить иск, запретив Укрпатенту до&nbsp;вступления в&nbsp;силу окончательного решения по&nbsp;делу вносить изменения в&nbsp;Реестр свидетельств Украины на&nbsp;эти торговые марки&raquo;,</em>&nbsp;&mdash; пишет издание &laquo;Дело&raquo;.</p>
<p>
Первое заседание по&nbsp;делу должно состояться 1&nbsp;марта 2021 года.</p>
<p>
<em>&laquo;Именно суд решит&nbsp;&mdash; законно&nbsp;ли была осуществлена передача прав на&nbsp;торговые марки, ведь согласно базе данных Дмитрий Зинченко все еще является учредителем &bdquo;ЗТ-Инвест&ldquo;, а&nbsp;значит, в&nbsp;договоре должна была стоять и&nbsp;его подпись&raquo;,</em>&nbsp;&mdash; пишет автор материала, добавляя, что попытка Топала &laquo;отжать&raquo; права на&nbsp;бренд &laquo;Цитрус&raquo; и&nbsp;другие ТМ, по&nbsp;сути, является финальной стадией одного из&nbsp;наиболее резонансных рейдерских захватов в&nbsp;Украине.</p>
<h2>
Как все начиналось</h2>
<p>
Компания &laquo;Цитрус&raquo; занимается продажей гаджетов и&nbsp;аксессуаров&nbsp;&mdash; это целая сеть магазинов, салонов, сервисных центров и&nbsp;пунктов проката. А&nbsp;начиналось все в&nbsp;Одессе в&nbsp;2000 году, когда двое предпринимателей Дмитрий Зинченко и&nbsp;Григорий Топал учредили ТОВ&nbsp;&laquo;ЗТ-Инвест&raquo;. Доли в&nbsp;компании распределились поровну&nbsp;&mdash; по&nbsp;50% каждому.</p>
<p>
<em>&laquo;Полномочия между учредителями распределились следующим образом: будучи главным исполнительным директором компании, Дмитрий Зинченко развивал сеть и&nbsp;управлял бизнес-процессами, а&nbsp;Григорий Топал занимался административными делами, финансовыми вопросами, безопасностью и&nbsp;коммуникацией с&nbsp;органами власти. Компания вела достаточно агрессивную политику на&nbsp;рынке и&nbsp;через некоторое время выбилась в&nbsp;лидеры. Обратим внимание на&nbsp;тот факт, что изначально брендом &bdquo;Цитрус&ldquo; единолично владел Дмитрий Зинченко&raquo;, </em>&mdash;&nbsp;говорится в&nbsp;материале.</p><div id="rotation" class="blockOfO1b2l3 informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<p>
Спустя 15 лет, в&nbsp;2019 году, бренд &laquo;Цитрус&raquo; <a href="//delo.ua/" target="_blank" rel="nofollow">оценивали</a> уже в&nbsp;65 млн долларов. Важно подчеркнуть, что Зинченко и&nbsp;Топал владели &laquo;ЗТ-Инвест&raquo; в&nbsp;равных долях, а&nbsp;значит, и&nbsp;самим брендом владели поровну&nbsp;&mdash; по&nbsp;50%.</p>
<p>
<em>&laquo;Начиная рейдерскую атаку, Топал имел четкую цель&nbsp;&mdash; завладеть не&nbsp;только всей собственностью, но&nbsp;и&nbsp;заполучить самое ценное&nbsp;&mdash; бренд &bdquo;Цитрус&ldquo; и&nbsp;еще десятки торговых марок (&bdquo;E-Ton&ldquo;, &bdquo;Like.Bike&ldquo;, &bdquo;Цитрус Сервис&ldquo;, &bdquo;Air music&ldquo;, другие). А&nbsp;это десятки миллионов долларов&raquo;, </em>&mdash;&nbsp;пишет автор.</p>
<p>
Как отмечается в&nbsp;расследовании, чтобы провернуть такую аферу, Топал поручает своему подчиненному&nbsp;&mdash; номинальному руководителю &laquo;ЗТ-Инвест&raquo;&nbsp;&mdash; продать эти торговые марки компании &laquo;Т-Рент&raquo;, которой он&nbsp;владеет уже на&nbsp;100%.</p>
<p>
<em>&laquo;Однако номинальный руководитель не&nbsp;имел права заключить такую сделку, так как его полномочия ограничены уставом&nbsp;&mdash; сумма сделки не&nbsp;должна превышать 1,6&nbsp;млн&nbsp;грн. Но&nbsp;главное состоит в&nbsp;том, что передача имущественных прав не&nbsp;могла пройти без подписи Дмитрия Зинченко. Ведь ему принадлежат 50% прав на&nbsp;бренд и&nbsp;торговые марки. Зинченко, узнав, что Топал без его согласия распоряжается брендом и&nbsp;торговыми марками, написал по&nbsp;этому поводу соответствующую жалобу в&nbsp;Укрпатент. Укрпатент, в&nbsp;свою очередь, отказал Топалу в&nbsp;регистрации, ну, а&nbsp;тому не&nbsp;оставалось ничего иного, как подать на&nbsp;госорган в&nbsp;суд&raquo;,</em>&nbsp;&mdash; говорится в&nbsp;расследовании.</p>
<h2>
Ловкость рук и&nbsp;никакого мошенничества?</h2>
<p>
Большое рейдерство началось с&nbsp;банального мошенничества Топала и&nbsp;его подчиненных. Первым о&nbsp;противоправных действиях Топала сообщил Дмитрий Зинченко.</p>
<p>
<em>&laquo;Еще 24&nbsp;июня они переоформили на&nbsp;своего человека важную для нашей группы компанию &bdquo;Плейсмент инвест&ldquo;, которая полностью принадлежала моему 74-летнему отцу. Юристы положили в&nbsp;стопку доверенностей, которые он&nbsp;постоянно подписывает, акт приема-передачи. Папа им&nbsp;доверял, потому что они давно сотрудничали, и&nbsp;поставил, не&nbsp;глядя, подписи на&nbsp;всех документах. Он&nbsp;даже не&nbsp;подозревал, что может быть подвох. Но&nbsp;таким нехитрым образом компания перешла доверенному лицу Топала. Ему продали корпоративные права за&nbsp;1 тысячу гривен. Я&nbsp;об&nbsp;этом узнал случайно, когда взялся разбираться с&nbsp;бумагами&raquo;,</em>&nbsp;&mdash; рассказал он&nbsp;в&nbsp;комментарии изданию &laquo;<a href="//delo.ua/" target="_blank" rel="nofollow">Comments.ua&raquo;.</a></p>
<p>
Слова Зинченко подтверждаются данными <a href="//delo.ua/" target="_blank" rel="nofollow">&laquo;Opendatabot</a>&raquo;: 25&nbsp;июня 2020 года конечным бенефициаром ТОВ&nbsp;&laquo;ПЛЕЙСМЕНТ ІНВЕСТ&raquo; вместо Александра Зинченко (отец Дмитрия Зинченко) становится Ирина Клещенкова. Сама&nbsp;же компания стала принадлежать&nbsp;АО &laquo;Закрытый недиверсифицированный венчурный корпоративный инвестиционный фонд &laquo;СТЮАРТ&raquo;, собственником которого является Григорий Топал.</p>
<p>
<em>&laquo;По&nbsp;факту совершенных Григорием Топалом мошеннических действий Дмитрий Зинченко обратился в&nbsp;правоохранительные органы, однако те&nbsp;заявления хоть и&nbsp;приняли, к&nbsp;расследованию так и&nbsp;не&nbsp;приступили. Не&nbsp;понесший за&nbsp;мошенничество никакого наказания Топал перешел к&nbsp;дальнейшим действиям. Он&nbsp;фабрикует против Зинченко уголовное дело&raquo;, </em>&mdash;&nbsp;пишет &laquo;Дело&raquo;.</p>
<p>
Также Дмитрий Зинченко на&nbsp;своей странице в&nbsp;соцсети написал в&nbsp;июле 2020 года следующее: <em>&laquo;Мой бывший партнер, с&nbsp;которым мы&nbsp;20 лет строили бизнес, осуществил попытку мошенническим путем завладеть принадлежащими моей семье корпоративными правами, а&nbsp;также сфабриковать абсурдное уголовное дело в&nbsp;отношении меня&raquo;.</em></p>
<p>
Сразу после этого, как отмечает автор расследования, Зинченко заблокировали телефоны, рабочую электронную почту, а&nbsp;также незаконно сместили с&nbsp;должности CEO компании &laquo;Цитрус&raquo;: <em>&laquo;По&nbsp;указанию Топала всем сотрудникам компании запретили общаться с&nbsp;Зинченко. Сам Зинченко пытался пройти на&nbsp;свое рабочее место, но&nbsp;путь ему преградили сотрудники охраны, которые подчиняются Топалу. Это зафиксировано на <a href="//delo.ua/" target="_blank" rel="nofollow">видео</a>&raquo;.</em></p>
<p>
Автор подчеркивает, что такие факты должны были&nbsp;бы оказаться в&nbsp;центре внимания сотрудников правоохранительных органов, стать предметом самого тщательного расследования, однако этого не&nbsp;произошло: <em>&laquo;Вероятнее всего, отсутствие реакции со&nbsp;стороны правоохранителей обусловлено высокими связями Топала в&nbsp;прокурорских кругах. Именно это позволяет Топалу уходить от&nbsp;ответственности за&nbsp;совершенные им&nbsp;и&nbsp;по его указанию правонарушения и&nbsp;до&nbsp;сих пор оставаться безнаказанным&raquo;.</em></p>
<h2>
Топала подозревают в&nbsp;организации серии поджогов </h2>
<p>
Речь идет о&nbsp;серии поджогов имущества&nbsp;&mdash; автомобилей и&nbsp;жилого помещения бывших сотрудников &laquo;Цитруса&raquo;, которые в&nbsp;свое время поддержали Зинченко, не&nbsp;желая быть причастными к&nbsp;рейдерству.</p>
<p>
Одесские и&nbsp;всеукраинские СМИ писали о&nbsp;поджоге в&nbsp;Одессе автомобиля, принадлежащего Валентине П.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Сразу после рейдерской атаки Григория Топала на&nbsp;компанию, Валентина, которая занимала должность ассистента Дмитрия Зинченко, уволилась, таким образом поддержав своего непосредственного руководителя. В&nbsp;итоге, в&nbsp;конце декабря 2020 года, ей <a href="//delo.ua/business/sovladelca-citrusa-topala-obvinili-v-podzhoge-376750/" target="_blank" rel="nofollow">сожгли автомобиль.</a> </p>
<p>
<em>&laquo;Сама Валентина <a href="//delo.ua/" target="_blank" rel="nofollow">подозревает</a>, что это было сделано по&nbsp;указанию Григория Топала. Нацполиция открыла уголовное производство, квалифицировав произошедшее как поджог. Впрочем, даже спустя полтора месяца виновные так и&nbsp;не&nbsp;были найдены. Скорее всего, дело, как и&nbsp;в&nbsp;случае с&nbsp;заявлением Зинченко о&nbsp;рейдерском захвате, будут намеренно затягивать, а&nbsp;потом и&nbsp;вовсе спустят на&nbsp;тормозах&hellip; </em></p>
<p>
<em>Наверняка не&nbsp;будут расследованы и&nbsp;другие поджоги&nbsp;&mdash; юристу &laquo;Цитруса&raquo;, отказавшемуся участвовать в&nbsp;рейдерском захвате компании, пытались сжечь дом, но, по&nbsp;всей видимости, просчитались и&nbsp;подожгли жилые помещения, размещенные по&nbsp;соседству&quot;, </em>&mdash;&nbsp;предположил автор расследования.</p>
<p>
Эта информация была опубликована на&nbsp;специально созданной странице &laquo;<a href="//delo.ua/" target="_blank" rel="nofollow">Антирейдер</a>&raquo; в&nbsp;сети Facebook. Топала назвали прямым заказчиком поджогов, было заведено уголовное дело, но&nbsp;оно за&nbsp;месяц также не&nbsp;продвинулось.</p>
<p>
<em>&laquo;Из-за его высокопоставленных связей в&nbsp;Генпрокуратуре правоохранительные органы просто бездействуют! Мы&nbsp;требуем от&nbsp;генпрокурора и&nbsp;министра внутренних дел взять ситуацию под контроль и&nbsp;немедленно остановить беспредел со&nbsp;стороны Топала!&raquo;</em>&nbsp;&mdash; написали тогда активисты.</p>
<p>
Так проходила горячая, в&nbsp;прямом и&nbsp;в&nbsp;переносном смысле этого слова, стадия рейдерского захвата &laquo;Цитруса&raquo;.</p>
<p>
<em>&laquo;Такие деяния Топала можно было&nbsp;бы предотвратить, если&nbsp;бы правоохранители начали заниматься рейдерской атакой изначально. Но&nbsp;их&nbsp;безразличие, а&nbsp;скорее всего, финансовая мотивация, привели к&nbsp;эскалации конфликта&hellip; Поджоги могут быть реализацией тех угроз, которые ранее поступали от&nbsp;Топала в&nbsp;адрес сотрудников, отказавшихся участвовать в&nbsp;рейдерстве&raquo;,</em>&nbsp;&mdash; подчеркнул автор расследования.</p>
<p>
Автор отмечает, что отсутствие жесткой позиции власти по&nbsp;отношению к&nbsp;рейдерам привело к&nbsp;тому, что <a href="//delo.ua/" target="_blank" rel="nofollow">в&nbsp;2020 году количество случаев рейдерства возросло на&nbsp;20%, по&nbsp;сравнению с&nbsp;2019 годом</a>: <em>&laquo;Сложилась ситуация, когда рейдер может безнаказанно присваивать себе имущество, наносить материальный ущерб, поджигать имущество, угрожать жизни и&nbsp;здоровью, а&nbsp;его жертва не&nbsp;может даже рассчитывать на&nbsp;защиту своих прав!&raquo;</em></p>
<p>
Автор расследования призывает правоохранительные органы обратить внимание на&nbsp;творящееся беззаконие и&nbsp;принять соответствующие меры.</p>
<p>
<em>Фото с&nbsp;сайта citrus.ua </em></p></p>
<span class="statistic3"><span class=stat_text>108</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//money.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=368632">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/368632" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#5736243c32333e2338251731363c232e792236682422353d3234236a87f686d587e786d586db86d87787ea87e77786d687e787ee86d587e27764616f616465713538332e6a3f232327246d78783a3839322e7931363c232e7922367864616f616465" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera&amp;text=&laquo;Цитрус&raquo; за&nbsp;65 миллионов долларов: СМИ рассказали, как совладелец Топал..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Цитрус&raquo; за&nbsp;65 миллионов долларов: СМИ рассказали, как совладелец Топал...&amp;url=https://money.fakty.ua/368632-citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=368632&key=e7a25e19474f41c5c863d94d82c0a80c';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=368632&articleswidget_articleName=citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera&notAjax=1&subdomain=money&s=f649501706ebbdf733f87f662bd11019', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368515-uzhasnyj-kupalnik-mishinoj-vozmutil-podpischikov" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/85/368515w210zc0.jpg" class="foto_l" loading="lazy" alt="Мишина" />
</div>
<p>
&laquo;Ужасный купальник&raquo; Мишиной возмутил подписчиков </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368634-mariya-burmaka-popala-v-kureznuyu-situaciyu-s-bankom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/86/368634w210zc0.jpg" class="foto_l" loading="lazy" alt="Мария Бурмака" />
</div>
<p>
Мария Бурмака попала в&nbsp;курьезную ситуацию с&nbsp;банком </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368635-ektor-himenes-bravo-pokazal-svoyu-mamu-v-kolumbii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/86/368635w210zc0.jpg" class="foto_l" loading="lazy" alt="Эктор Хименес-Браво " />
</div>
<p>
Эктор Хименес-Браво показал свою маму в&nbsp;Колумбии </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368562-vruchenie-kolca-zapisali-na-video-syn-natashi-korolevoj-sdelal-predlozhenie-devushke" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/85/368562w210zc0.jpg" class="foto_l" loading="lazy" alt="сын Королевой с девушкой" />
</div>
<p>
Вручение кольца записали на&nbsp;видео: сын Наташи Королевой сделал предложение девушке </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=368632&articleswidget_articleName=citrus-za-65-millionov-dollarov-smi-rasskazali-kak-sovladelec-topal-otzhimaet-biznes-u-partnera&notAjax=1&subdomain=money&s=f649501706ebbdf733f87f662bd11019&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(342-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1276618</span></div>
<div class="item-change num-down"><span>+3143</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1122968</span></div>
<div class="item-change num-down"><span>+6189</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>24542</span></div>
<div class="item-change num-down"><span>+150</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/368132-natasha-zastavlyala-menya-vsyu-noch-prisedat-s-taburetkoj-v-rukah-obecshala-sdat-v-internat-gde-ya-sdohnu">&laquo;Нина заставляла меня всю ночь приседать с&nbsp;табуреткой в&nbsp;руках. Обещала сдать в&nbsp;интернат, где я&nbsp;сдохну&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
10 февраля 2021 </span>
<span class="mytime">
16:34 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://fakty.ua/368333-putina-pytayutsya-zapihnut-v-kletku-zasnezhennoj-nigerii-chtoby-gadil-kak-mozhno-menshe---slava-rabinovich">Путина пытаются запихнуть в&nbsp;клетку &laquo;заснеженной Нигерии&raquo;, чтобы гадил как можно меньше,&nbsp;&mdash; Слава Рабинович</a></h4>
<div class="td tddown">
<span class="mydate">
12 февраля 2021 </span>
<span class="mytime">
14:49 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://ukrainenews.fakty.ua/367901-olya-ne-dumala-o-smerti-i-tochno-nichego-ne-predchuvstvovala">«Оля не думала о смерти и точно ничего не предчувствовала»</a></h4>
<div class="td tddown">
<span class="mydate">
8 февраля 2021 </span>
<span class="mytime">
12:41 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://fakty.ua/368142-o-kontrabande-tovarov-kto-iz-silovikov-poluchaet-pribyl-ot-seryh-shem-na-tamozhne-byvshij-glava-tamozhni-anatolij-makarenko">О&nbsp;контрабанде товаров, кто из&nbsp;силовиков получает прибыль от&nbsp;&laquo;серых схем&raquo; на&nbsp;таможне: бывший глава таможни Анатолий Макаренко</a></h4>
<div class="td tddown">
<span class="mydate">
11 февраля 2021 </span>
<span class="mytime">
12:44 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/368156-akademik-sergej-komisarenko-nesmotrya-na-start-massovoj-vakcinacii-v-mire-nikto-ne-skazhet-kogda-zakonchitsya-pandemiya">Академик Сергей Комисаренко: &laquo;Украине грозит вторая волна пандемии&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
12 февраля 2021 </span>
<span class="mytime">
6:19 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Как говорила мудрая тётя Циля, «нельзя» бывает только для тех, кто спрашивает...»</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-11</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;3<br><span>Давление:&nbsp;</span>753&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">15 февраля 2021</span>
<span class="mytime">18:58</span>
</div>
<a class="latest" href="https://money.fakty.ua/368596-ne-hotim-v-sleduyucshem-sezone-vozvracshatsya-k-regulirovaniyu-cen-na-gaz---zamrukovoditelya-op"><h4>&laquo;Не&nbsp;хотим в&nbsp;следующем сезоне возвращаться к&nbsp;регулированию цен на&nbsp;газ&raquo;,&nbsp;&mdash; замруководителя&nbsp;ОП</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 февраля 2021</span>
<span class="mytime">13:41</span>
</div>
<a class="latest" href="https://money.fakty.ua/368560-gosudarstvo-ukraina-davalo-kitayu-politicheskie-garantii-v-sovmestnom-proekte-na-motor-sich-ekspert"><h4>Государство Украина давало Китаю политические гарантии в&nbsp;совместном проекте на&nbsp;&laquo;Мотор Сич&raquo;,&nbsp;&mdash; эксперт</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 февраля 2021</span>
<span class="mytime">16:15</span>
</div>
<a class="latest" href="https://money.fakty.ua/368246-dengi-ot-uprocshennoj-rastamozhki-evroblyah-predlagayut-napravit-na-antikovidnuyu-vakcinaciyu"><h4>Деньги от&nbsp;упрощенной растаможки &laquo;евроблях&raquo; предлагают направить на&nbsp;антиковидную вакцинацию</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 февраля 2021</span>
<span class="mytime">11:00</span>
</div>
<a class="latest" href="https://money.fakty.ua/368402-novyh-transhej-ne-predviditsya-missiya-mvf-pokinula-ukrainu-ne-dogovorivshis-o-peresmotre-programmy-stand-by"><h4>Новых траншей не&nbsp;предвидится: миссия МВФ покинула Украину, не&nbsp;договорившись о&nbsp;пересмотре программы stand by</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 февраля 2021</span>
<span class="mytime">17:38</span>
</div>
<a class="latest" href="https://money.fakty.ua/368359-evroparlament-obespokoen-napadkami-na-rukovodstvo-nak-naftogaz-i-stroitelstvom-severnogo-potoka-2"><h4>Европарламент обеспокоен нападками на&nbsp;руководство НАК &laquo;Нафтогаз&raquo; и&nbsp;строительством &laquo;Северного потока-2&raquo;</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
