<!DOCTYPE html>
<html lang="uk">
<head>
<title>Міжнародна компанія Нусід Україна судиться з Агро Маркетинг Груп за 20 млн гривень - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Іноземний інвестор судиться з українським партнером за борги у 20 мільйонів, — ЗМІ" />
<meta property="twitter:title" content="Іноземний інвестор судиться з українським партнером за борги у 20 мільйонів, — ЗМІ" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Про це йдеться в публікації видання «Дело»" />
<meta property="twitter:description" content="Про це йдеться в публікації видання «Дело»" />
<meta property="og:url" content="https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/60/376000_fb_212416.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/60/376000.jpg" />
<meta name="description" content="Група міжнародних компаній &amp;laquo;Нусід&amp;raquo; постраждала від недобросовісних дій українських підприємців на суму 20 млн грн" />
<meta name="keywords" content="Іноземний, інвестор, судиться, зукраїнським, партнером, заборги, мільйонів" />
<link rel="amphtml" href="https://amp.money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" />
<link rel="canonical" href="https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" />
<link hreflang="ru" rel="alternate" href="https://money.fakty.ua/ru/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" />
<link hreflang="uk" rel="alternate" href="https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=2">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.52 / 27.70</span>
<span id="c978">33.15 / 33.52</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+13</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/82"><nobr>Оскар-2021</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="376005">
<span class="time">
07:42 </span>
<a href="https://showbiz.fakty.ua/376005-volochkova-raskryla-shokiruyucshuyu-pravdu-o-prostitucii-v-bolshom-teatre">
Волочкова розкрила шокуючу правду про проституцію в&nbsp;Большому театрі </a>
</li>
<li id="375919">
<span class="time">
07:30 </span>
<a href="https://fakty.ua/375919-yadovityj-imeete-glaz-i-vrednyj-yazyk---uprekal-studenta-mihaila-bulgakova-prepodavatel-gimnazii">
&laquo;Отруйне маєте око та&nbsp;шкідливий язик&raquo;,&nbsp;&mdash; дорікав студенту Михайлу Булгакову викладач гімназії </a>
</li>
<li id="375978">
<span class="time">
06:48 </span>
<a href="https://health.fakty.ua/375978-kak-otlichit-allergicheskij-virusnyj-i-bakterialnyj-konyunktivity-obyasnyaet-vrach-oftalmolog">
Як&nbsp;відрізнити алергічний, вірусний і&nbsp;бактеріальний кон&#39;юнктивіти: пояснює лікар-офтальмолог </a>
</li>
<li id="375971">
<span class="time">
02:00 </span>
<a href="https://crime.fakty.ua/375971-silno-napeklo-golovu-po-ulicam-slavyanska-progulyalas-polnostyu-golaya-zhencshina">
Сильно напекло голову? По&nbsp;вулицям Слов&#39;янська прогулялася повністю гола жінка </a>
</li>
<li id="376004">
<span class="time">
14.05 23:01 </span>
<a href="https://ukrainenews.fakty.ua/376004-lyashko-soglasilsya-vozglavit-minzdrav-arahamiya-podtverdil-gryaducshuyu-zamenu-ministrov">
Ляшко погодився очолити МОЗ: Арахамія підтвердив прийдешню заміну міністрів </a>
</li>
<li id="376003">
<span class="time">
14.05 22:29 </span>
<a href="https://society.fakty.ua/376003-sudya-otmazavshij-skandalnuyu-lyubitelnicu-basty-pospeshil-podat-v-otstavku">
Суддя, котрий &laquo;відмазав&raquo; скандальну любительку Басти, поспішив подати у&nbsp;відставку </a>
</li>
<li id="376002">
<span class="time">
14.05 21:58 </span>
<a href="https://showbiz.fakty.ua/376002-prihodko-o-meladze-ya-rasskazhu-svoyu-istoriyu-kogda-budu-gotova-k-skandalu">
Приходько про Меладзе: &laquo;Я&nbsp;розповім свою історію, коли буду готова до&nbsp;скандалу&raquo; </a>
</li>
<li id="376001">
<span class="time">
14.05 21:35 </span>
<a href="https://sport.fakty.ua/376001-v-bassejne-na-kivi-zhena-vratarya-sbornoj-ukrainy-poradovala-pikantnym-foto">
У&nbsp;басейні на&nbsp;&laquo;ківі&raquo;: дружина воротаря збірної України порадувала пікантним фото </a>
</li>
<li id="375999">
<span class="time">
14.05 21:24 </span>
<a href="https://ukrainenews.fakty.ua/375999-komu-pridetsya-uchitsya-v-iyune-kogda-nachnutsya-letnie-kanikuly-v-ukrainskih-shkolah" class="bold">
Кому доведеться навчатися у&nbsp;червні: коли почнуться літні канікули в&nbsp;українських школах </a>
</li>
<li id="376000">
<span class="time">
14.05 21:17 </span>
<a href="https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi">
Іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги у&nbsp;20 мільйонів,&nbsp;&mdash; ЗМІ </a>
</li>
<li id="375998">
<span class="time">
14.05 21:04 </span>
<a href="https://showbiz.fakty.ua/375998-evrovidenie-2021-vse-uchastniki-vtorogo-polufinala-i-ih-nomera">
&laquo;Євробачення 2021&raquo;: всі учасники другого півфіналу та&nbsp;їхні номери </a>
</li>
<li id="375997">
<span class="time">
14.05 20:47 </span>
<a href="https://politics.fakty.ua/375997-predstavlenie-ob-uvolnenii-ministra-stepanova-uzhe-v-rade---smi">
Подання про звільнення Степанова вже в&nbsp;Раді: міністр виступив із&nbsp;заявою </a>
</li>
</ul>
<div class="more"><a href="/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//money.fakty.ua">Гроші</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги у&nbsp;20 мільйонів,&nbsp;&mdash; ЗМІ</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">14.05.2021</span>
<span id="article_id" style="display:none;">376000</span>
<span id="cat_id" style="display:none;">65</span>
<span class="time">
21:17 </span>
<span class="item__mdash"> — </span>
14 травня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/60/376000w540zc0.jpg?v=080741" alt="насіння соняшника" />
</div>
<div class="avtor">
Володимир ДОБРОВ, спеціально для «ФАКТІВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Група міжнародних компаній &laquo;Нусід&raquo; постраждала від недобросовісних дій українських підприємців на&nbsp;суму 20&nbsp;млн&nbsp;грн. За&nbsp;цим договором &laquo;Нусід&raquo; поставила товар (насіння), а&nbsp;в&nbsp;якості оплати отримала тільки 23% від ціни, йдеться в&nbsp;статті <a href="https://delo.ua/business/zaschitit-svoe-kak-inostrannyj-investor-suditsja-381831/?access_key=78f3e3e26ad42b9bf1552f5e1ce5f9a3afc2548c9456fa275adff857701b1279" rel="nofollow" target="_blank">delo.ua</a> &laquo;Захистити своє. Як&nbsp;іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги&raquo;.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0 && D.getDate() > 11){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
Як&nbsp;зазначається у&nbsp;матеріалі, 8 жовтня 2018 року було укладено договір &#8470;&thinsp;07 / 2018 між компаніями ТОВ&nbsp;&laquo;Нусід Україна&raquo; та&nbsp;ТОВ&nbsp;&laquo;Агро Маркетинг Груп&raquo; (АМГ), предметом якого стали насіння сорго та&nbsp;соняшнику на&nbsp;майже 27 млн грн, які АМГ купувала у&nbsp;Нусід.</p>
<p>
<em>&laquo;Оплачувати товар домовилися в&nbsp;три етапи; перший платіж у&nbsp;сумі 6,7 млн грн було отримано, здійснення доставки товару, а&nbsp;далі події розвивалися за&nbsp;традиційним для України сценарієм, який і&nbsp;відлякує міжнародні компанії від інвестицій в&nbsp;нашу економіку. Платежі, які були заплановані на&nbsp;2019 рік, не&nbsp;надійшли, а&nbsp;у&nbsp;вересні 2019 року АМГ змінила номінальних власників: компанію придбала іноземна фірма, а&nbsp;Посунько і&nbsp;Шацман були вилучені зі&nbsp;списку кінцевих бенефіціарів (власників). Власником стало британське партнерство з&nbsp;обмеженою відповідальністю &bdquo;Олеон Капітал&nbsp;ЛП&ldquo;. Нюанс у&nbsp;тому, що&nbsp;згідно з&nbsp;даними британського реєстру компаній, правом підпису там мав Антон Посунько&raquo;,</em>&nbsp;&mdash; йдеться в&nbsp;матеріалі &laquo;Дела&raquo;.</p>
<p>
Після чого, як&nbsp;пише автор, вже від імені &laquo;нових&raquo; власників нібито був поданий запит про реструктуризацію боргу: <em>&laquo;Переговори тривали з&nbsp;лютого по&nbsp;червень 2020 року, і&nbsp;коли перший транш за&nbsp;планом реструктуризації так і&nbsp;не&nbsp;надійшов, компанія </em>&bdquo;Нусід&ldquo;<em> звернулася в&nbsp;поліцію й&nbsp;суд&raquo;.</em></p>
<p>
У&nbsp;той&nbsp;же час, наголошується в&nbsp;публікації, нібито адвокат АМГ заявив, що&nbsp;договір купівлі-продажу за&nbsp;яким був поставлений товар, &laquo;ніколи не&nbsp;укладався (не&nbsp;підписувався) відповідачем&raquo;, як&nbsp;і&nbsp;угода про реструктуризацію заборгованості від 29 липня 2020 року, хоча сам адвокат особисто брав участь як&nbsp;у&nbsp;процесі укладання угоди, так і&nbsp;в&nbsp;процесі переговорів про реструктуризацію боргу.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>&laquo;З&nbsp;огляду на&nbsp;вищевикладене, &bdquo;Нусід Україна</em>&ldquo;<em> вже звернулася в&nbsp;поліцію. Для них це&nbsp;вже справа честі: в&nbsp;компанії говорять, що&nbsp;правила гри повинні дотримуватися, інакше робота в&nbsp;Україні буде скомпрометована на&nbsp;міжнародному рівні&raquo;,</em>&nbsp;&mdash; йдеться в&nbsp;статті.</p></p>
<span class="statistic3"><span class=stat_text>394</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//money.fakty.ua/" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=376000">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/376000" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#39584a525c5d504d564b795f58524d40174c58064a4c5b535c5a4d04e998e8bbe989e8bbe8bbe8b619e984e98919e8b8e989e980e8bbe8af190a0e0f0909091f5b565d4004514d4d494a0316165456575c40175f58524d40174c58160a0e0f090909" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi&amp;text=Іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги у&nbsp;20 мільйонів,&amp;nbsp..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги у&nbsp;20 мільйонів,&amp;nbsp...&amp;url=https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=376000&key=4baf14517d0e2761599bc9bf1d3c5b76';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=376000&articleswidget_articleName=inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi&notAjax=1&subdomain=money&s=fd5790598ee326e4474abe218d33c1c2', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://money.fakty.ua/376000-inostrannyj-investor-suditsya-s-ukrainskim-partnerom-za-dolgi-v-20-millionov---smi"
 },
 "headline": "Іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги у&nbsp;20 мільйонів,&nbsp;&mdash...",
 "description": "Група міжнародних компаній &laquo;Нусід&raquo; постраждала від недобросовісних дій українських підприємців на суму 20 млн грн",
 "articleBody": "
 Група міжнародних компаній &laquo;Нусід&raquo; постраждала від недобросовісних дій українських підприємців на&nbsp;суму 20&nbsp;млн&nbsp;грн. За&nbsp;цим договором &laquo;Нусід&raquo; поставила товар (насіння), а&nbsp;в&nbsp;якості оплати отримала тільки 23% від ціни, йдеться в&nbsp;статті delo.ua &laquo;Захистити своє. Як&nbsp;іноземний інвестор судиться з&nbsp;українським партнером за&nbsp;борги&raquo;.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0 &amp;&amp; D.getDate() &gt; 11){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 Як&nbsp;зазначається у&nbsp;матеріалі, 8 жовтня 2018 року було укладено договір &#8470;&thinsp;07 / 2018 між компаніями ТОВ&nbsp;&laquo;Нусід Україна&raquo; та&nbsp;ТОВ&nbsp;&laquo;Агро Маркетинг Груп&raquo; (АМГ), предметом якого стали насіння сорго та&nbsp;соняшнику на&nbsp;майже 27 млн грн, які АМГ купувала у&nbsp;Нусід.
 &laquo;Оплачувати товар домовилися в&nbsp;три етапи; перший платіж у&nbsp;сумі 6,7 млн грн було отримано, здійснення доставки товару, а&nbsp;далі події розвивалися за&nbsp;традиційним для України сценарієм, який і&nbsp;відлякує міжнародні компанії від інвестицій в&nbsp;нашу економіку. Платежі, які були заплановані на&nbsp;2019 рік, не&nbsp;надійшли, а&nbsp;у&nbsp;вересні 2019 року АМГ змінила номінальних власників: компанію придбала іноземна фірма, а&nbsp;Посунько і&nbsp;Шацман були вилучені зі&nbsp;списку кінцевих бенефіціарів (власників). Власником стало британське партнерство з&nbsp;обмеженою відповідальністю &bdquo;Олеон Капітал&nbsp;ЛП&ldquo;. Нюанс у&nbsp;тому, що&nbsp;згідно з&nbsp;даними британського реєстру компаній, правом підпису там мав Антон Посунько&raquo;,&nbsp;&mdash; йдеться в&nbsp;матеріалі &laquo;Дела&raquo;.
 Після чого, як&nbsp;пише автор, вже від імені &laquo;нових&raquo; власників нібито був поданий запит про реструктуризацію боргу: &laquo;Переговори тривали з&nbsp;лютого по&nbsp;червень 2020 року, і&nbsp;коли перший транш за&nbsp;планом реструктуризації так і&nbsp;не&nbsp;надійшов, компанія &bdquo;Нусід&ldquo; звернулася в&nbsp;поліцію й&nbsp;суд&raquo;.
 У&nbsp;той&nbsp;же час, наголошується в&nbsp;публікації, нібито адвокат АМГ заявив, що&nbsp;договір купівлі-продажу за&nbsp;яким був поставлений товар, &laquo;ніколи не&nbsp;укладався (не&nbsp;підписувався) відповідачем&raquo;, як&nbsp;і&nbsp;угода про реструктуризацію заборгованості від 29 липня 2020 року, хоча сам адвокат особисто брав участь як&nbsp;у&nbsp;процесі укладання угоди, так і&nbsp;в&nbsp;процесі переговорів про реструктуризацію боргу.
 &laquo;З&nbsp;огляду на&nbsp;вищевикладене, &bdquo;Нусід Україна&ldquo; вже звернулася в&nbsp;поліцію. Для них це&nbsp;вже справа честі: в&nbsp;компанії говорять, що&nbsp;правила гри повинні дотримуватися, інакше робота в&nbsp;Україні буде скомпрометована на&nbsp;міжнародному рівні&raquo;,&nbsp;&mdash; йдеться в&nbsp;статті.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/37/60/376000.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Володимир ДОБРОВ, спеціально для «ФАКТІВ»"
 },
 "datePublished": "2021-05-14T21:17:06+03:00",
 "dateModified": "2021-05-14T21:17:06+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/375979-sami-napridumyvali-dan-balan-nakonec-rasskazal-pravdu-ob-otnosheniyah-s-tinoj-karol" class="tit">
<div class="cont">
<img src="//fakty.ua/photos2/article/37/59/375979w210zc0.jpg" class="foto_l" loading="lazy" alt="Дан Балан" />
</div>
<p>
&laquo;Самі придумали&raquo;: Дан Балан нарешті розповів правду про стосунки з&nbsp;Тіною Кароль </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/375935-kakoe-pitanie-takoe-i-katanie-lomachenko-pokazal-svoj-obed-v-trenirovochnom-lagere" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/59/375935w210zc0.jpg" class="foto_l" loading="lazy" alt="Василь Ломаченко" />
</div>
<p>
Яке харчування, таке й&nbsp;катання: Ломаченко показав свій обід у&nbsp;тренувальному таборі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376005-volochkova-raskryla-shokiruyucshuyu-pravdu-o-prostitucii-v-bolshom-teatre" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/60/376005w210zc0.jpg" class="foto_l" loading="lazy" alt="Анастасія Волочкова" />
</div>
<p>
Волочкова розкрила шокуючу правду про проституцію в&nbsp;Большому театрі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/375895-ohrana-priehala-v-bankovskoe-otdelenie-gde-lomom-byli-vskryty-yachejki-pokrutilas-i-uehala-dazhe-ne-soobcshiv-policii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/58/375895w210zc0.jpg" class="foto_l" loading="lazy" alt="злом банківських сейфів" />
</div>
<p>
Зникли мільйони доларів: в&nbsp;Україні масово грабують банківські комірки </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=376000&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(430-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2143448</span></div>
<div class="item-change num-down"><span>+7562</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>1832601</span></div>
<div class="item-change num-down"><span>+15958</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>47620</span></div>
<div class="item-change num-down"><span>+287</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://culture.fakty.ua/375718-narodnyj-artist-ukrainy-ostap-stupka-quot-kogda-otca-ne-stalo-nekotorye-quot-druzya-quot-ischezli-v-tot-zhe-moment-quot">Остап Ступка: &laquo;Коли батька не&nbsp;стало, деякі &bdquo;друзі&ldquo; позникали у&nbsp;ту&nbsp;ж мить!&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
11 травня 2021 </span>
<span class="mytime">
16:39 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/375903-kak-specsluzhby-vychislyayut-rossijskih-shpionov-nablyudeniyami-delitsya-diplomat">Як&nbsp;спецслужби вираховують російських шпигунів: спостереженнями ділиться дипломат</a></p>
<div class="td tddown">
<span class="mydate">
13 травня 2021 </span>
<span class="mytime">
17:41 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/375830-elena-frolyak-u-menya-vsya-semya-perebolela-koronavirusom-nachalos-s-moego-pohoda-na-den-rozhdeniya-s-minimumom-gostej">Олена Фроляк: &laquo;У&nbsp;мене вся сім&rsquo;я перехворіла на&nbsp;коронавірус. Почалося з&nbsp;мого походу на&nbsp;день народження з&nbsp;мінімумом гостей&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
14 травня 2021 </span>
<span class="mytime">
6:44 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/375716-valerij-chalyj-amerikanskie-chinovniki-ochen-zhdut-chto-signaly-kotorye-oni-neodnokratno-peredavali-bankovoj-budut-uslyshany">Валерій Чалий: &laquo;Американці дуже очікують, що&nbsp;сигнали, які вони неодноразово передавали Банковій, будуть почуті&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
12 травня 2021 </span>
<span class="mytime">
7:15 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/375778-ivan-marchuk-ukrainskij-pejzazh-eto-raj-my-zhivem-v-rayu-tolko-sami-prevracshaem-ego-v-peklo">Іван Марчук: &laquo;Український пейзаж&nbsp;&mdash; це&nbsp;рай. Ми&nbsp;живемо у&nbsp;раю. Тільки самі перетворюємо його на&nbsp;пекло&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
12 травня 2021 </span>
<span class="mytime">
13:38 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> </span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+13</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд-3х<br><span>Тиск:&nbsp;</span>740&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">13 травня 2021</span>
<span class="mytime">11:35</span>
</div>
<a class="latest" href="https://money.fakty.ua/375859-benzin-rezko-podorozhal-grozit-li-ukraine-deficit-topliva">Бензин різко подорожчав: чи&nbsp;загрожує Україні дефіцит пального</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 травня 2021</span>
<span class="mytime">09:52</span>
</div>
<a class="latest" href="https://money.fakty.ua/375853-na-azs-brsm-nafta-vveli-cheki-s-qr-kodom-dlya-proverki-uplachennyh-nalogov">На&nbsp;АЗС &laquo;БРСМ-Нафта&raquo; запровадили чеки з&nbsp;QR-кодом для перевірки сплачених податків</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 травня 2021</span>
<span class="mytime">17:22</span>
</div>
<a class="latest" href="https://money.fakty.ua/375725-centrenergo-i-ukrainskaya-energeticheskaya-birzha-zaklyuchili-memorandum-o-sotrudnichestve">&laquo;Центренерго&raquo; та&nbsp;&laquo;Українська енергетична біржа&raquo; уклали меморандум про співпрацю</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 травня 2021</span>
<span class="mytime">20:39</span>
</div>
<a class="latest" href="https://money.fakty.ua/375654-v-ukraine-gotovyat-podorozhanie-alkogolya-skolko-budet-stoit-vodka">В&nbsp;Україні готують подорожчання алкоголю: скільки буде коштувати горілка</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 травня 2021</span>
<span class="mytime">12:18</span>
</div>
<a class="latest" href="https://money.fakty.ua/375620-prekracshenie-eksporta-grechki-iz-rf-chto-dumayut-eksperty-i-chinovniki-o-podorozhanii">Припинення експорту гречки з&nbsp;РФ: що&nbsp;думають експерти і&nbsp;чиновники щодо подорожчання</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
