<!DOCTYPE html>
<html lang="uk">
<head>
<title>Власник MS Capital Максим Шкіль буде звертатися до НАБУ через незаконне блокування кар&amp;#39;єру Держгеонадрами - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Власник MS Capital Шкіль: «Будемо звертатися до НАБУ через блокування кар&amp;#39;єру «Держгеонадрами»" />
<meta property="twitter:title" content="Власник MS Capital Шкіль: «Будемо звертатися до НАБУ через блокування кар&amp;#39;єру «Держгеонадрами»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="За словами власника, ця зупинка несе загрозу «Великому будівництву»" />
<meta property="twitter:description" content="За словами власника, ця зупинка несе загрозу «Великому будівництву»" />
<meta property="og:url" content="https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/8/380827_fb_204751.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/8/380827.jpg" />
<meta name="description" content="За словами власника, ця зупинка несе загрозу Великому будівництву" />
<meta name="keywords" content="Власник, Шкіль, Будемо, звертатися, доНАБУ, через, блокування, карєру, Держгеонадрами" />
<link rel="amphtml" href="https://amp.money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" />
<link rel="canonical" href="https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" />
<link hreflang="ru" rel="alternate" href="https://money.fakty.ua/ru/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" />
<link hreflang="uk" rel="alternate" href="https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.13 / 27.31</span>
<span id="c978">31.98 / 32.30</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+29</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
 <a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/83"><nobr>Євро-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="380829">
<span class="time">
20:55 </span>
<a href="https://ukrainenews.fakty.ua/380829-polsha-otmenila-bumazhnye-karty-puteshestvennika-kak-izmenilis-pravila-vezda-inostrancev-v-stranu">
Польща скасувала паперові &laquo;карти мандрівника&raquo;: як&nbsp;змінилися правила в&#39;їзду іноземців в&nbsp;країну </a>
</li>
<li id="380827">
<span class="time">
20:15 </span>
<a href="https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami">
Власник&nbsp;MS Capital Шкіль: &laquo;Будемо звертатися до&nbsp;НАБУ через блокування кар&#39;єру &laquo;Держгеонадрами&raquo; </a>
</li>
<li id="380826">
<span class="time">
20:09 </span>
<a href="https://showbiz.fakty.ua/380826-ani-lorak-vpervye-za-sem-let-dast-koncert-v-ukraine-gde-i-kogda">
Ані Лорак вперше за&nbsp;сім років дасть концерт в&nbsp;Україні: де&nbsp;і&nbsp;коли </a>
</li>
<li id="380825">
<span class="time">
19:46 </span>
<a href="https://politics.fakty.ua/380825-avakova-ubrali-potomu-chto-on-ne-stal-by-podavlyat-massovye-protesty---eks-nardep" class="bold">
Авакова прибрали тому, що&nbsp;він не&nbsp;став би&nbsp;придушувати масові протести,&nbsp;&mdash; екс-нардеп </a>
</li>
<li id="380824">
<span class="time">
19:22 </span>
<a href="https://sport.fakty.ua/380824-svitolina-vyshla-zamuzh-v-seti-poyavilis-pervye-foto-s-torzhestva">
Світоліна вийшла заміж: в&nbsp;мережі з&#39;явилися перші фото з&nbsp;торжества </a>
</li>
<li id="380823">
<span class="time">
18:58 </span>
<a href="https://crime.fakty.ua/380823-na-trasse-kiev-odessa-masshtabnyj-opolzen-dvizhenie-po-odnoj-iz-polos-perekryli">
На&nbsp;трасі Київ&nbsp;&mdash; Одеса масштабний зсув: рух однією зі&nbsp;смуг перекрито </a>
</li>
<li id="380822">
<span class="time">
18:44 </span>
<a href="https://showbiz.fakty.ua/380822-volshebnaya-na-vsyu-golovu-izvestnaya-televeducshaya-v-plate--pruzhinke-zasvetila-intimnuyu-detal">
&laquo;Чарівна на&nbsp;всю голову&raquo;: відома телеведуча в&nbsp;сукні-&laquo;пружинці&raquo; засвітила інтимну деталь </a>
</li>
<li id="380821">
<span class="time">
18:35 </span>
<a href="https://showbiz.fakty.ua/380821-meditiruyu-i-pyu-chesnochnuyu-vodu-nina-matvienko-raskryla-sekret-svoej-molodosti" class="bold">
&laquo;Медитую та п&rsquo;ю часникову воду&raquo;: Ніна Матвієнко розкрила секрет своєї молодості </a>
</li>
<li id="380820">
<span class="time">
18:17 </span>
<a href="https://society.fakty.ua/380820-malenkomu-ukraincu-vveli-samyj-dorogoj-v-mire-preparat-spasayucshij-zhizn">
Маленькому українцю ввели найдорожчий в&nbsp;світі препарат, який рятує життя </a>
</li>
<li id="380819">
<span class="time">
17:59 </span>
<a href="https://showbiz.fakty.ua/380819-nado-uvazhat-svoyu-len-liliya-rebrik-rasskazala-pochemu-ona-protivnica-diet-i-iznuryayucshih-zanyatij-sportom" class="bold">
&laquo;Треба поважати свою лінь&raquo;: Лілія Ребрик розповіла, чому вона противниця дієт і&nbsp;виснажливих занять спортом </a>
</li>
<li id="380809">
<span class="time">
17:41 </span>
<a href="https://weather.fakty.ua/380809-nyneshnyaya-zhara-vot-vot-spadet---sinoptik-rasskazala-kogda-stanet-prohladnee" class="bold">
Нинішня спека ось-ось полегшиться&nbsp;&mdash; синоптик розповіла коли стане прохолодніше </a>
</li>
<li id="380818">
<span class="time">
17:32 </span>
<a href="https://ukrainenews.fakty.ua/380818-zelenskij---monastyrskomu-my-ochen-hoteli-chtoby-vy-stali-ministrom">
Зеленський&nbsp;&mdash; Монастирському: &laquo;Ми&nbsp;дуже хотіли, щоб ви&nbsp;стали міністром&raquo; </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//money.fakty.ua">Гроші</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Власник&nbsp;MS Capital Шкіль: &laquo;Будемо звертатися до&nbsp;НАБУ через блокування кар&#39;єру &laquo;Держгеонадрами&raquo;</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.07.2021</span>
<span id="article_id" style="display:none;">380827</span>
<span id="cat_id" style="display:none;">65</span>
<span class="time">
20:15 </span>
<span class="item__mdash"> — </span>
16 липня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/8/380827w540zc0.jpg?v=211543" alt="кар&amp;#39;єр" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/75"><span itemprop="name">
Володимир ДОБРОВ, спеціально для «ФАКТІВ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Державна служба геології та&nbsp;надр України незаконно й&nbsp;без попередження зупинила дію дозволу на&nbsp;користування надрами Бехівським гранітним кар&#39;єром у&nbsp;Житомирській області. Про це&nbsp;на&nbsp;своїй сторінці <a href="https://www.facebook.com/100014449991885/posts/1120167815141541/" rel="nofollow" target="_blank">в&nbsp;Facebook написав<strong> </strong></a><strong>власник&nbsp;MS Capital, яка володіє Бехівським кар&#39;єром, Максим Шкіль.</strong> Він також оприлюднив відповідний наказ &laquo;Держгеонадр&raquo; за&nbsp;підписом його голови Романа Опімаха.</p>
<p>
Шкіль зазначив, що&nbsp;кар&#39;єр&nbsp;&mdash; одне з&nbsp;бюджетоутворюючих підприємств регіону.</p>
<p>
<em>&laquo;Це&nbsp;рішення посадової особи, а&nbsp;саме&nbsp;&mdash; керівника Державної служби геології та&nbsp;надр України, є&nbsp;безпідставним, безвідповідальним і&nbsp;несе загрозу зупинки будівництва ключових дорожніх проєктів програми президента України &laquo;Велике будівництво&raquo;,</em>&nbsp;&mdash; підкреслив Шкіль.</p>
<p>
За&nbsp;його словами, кар&#39;єр працює з&nbsp;2006 року, підприємство створене практично з&nbsp;нуля на&nbsp;території, що&nbsp;відноситься до&nbsp;другої категорії Чорнобильської зони, а&nbsp;село Бехи в&nbsp;80-ті роки було виселене.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>&laquo;Фактично запуск кар&#39;єру відновив цю&nbsp;місцевість, дав людям стабільний дохід і&nbsp;нові робочі місця. Загалом за&nbsp;роки діяльності в&nbsp;підприємство було інвестовано понад 20 млн євро, сплачено понад мільярд гривень податків і&nbsp;платежів&raquo;,</em>&nbsp;&mdash; додав власник&nbsp;MS Capital.</p>
<p>
Холдинг&nbsp;MS Capital придбав об&#39;єкт у&nbsp;травні 2021 року.</p>
<p>
<em>&laquo;Одразу після покупки кар&#39;єру, я&nbsp;додатково виділив понад 3 млн доларів США на&nbsp;купівлю нових бурових і&nbsp;оновлення парку спеціалізованої кар&#39;єрної техніки. На&nbsp;момент придбання був проведений детальний аудит, в&nbsp;результаті якого не&nbsp;було виявлено жодних порушень. Слід зазначити, що&nbsp;підприємство було придбано у&nbsp;німецьких інвесторів, політика яких завжди була чіткою: повна прозорість господарської діяльності, офіційні зарплати та&nbsp;дотримання всіх норм і&nbsp;положень законодавства України, за&nbsp;роки діяльності жодних істотних порушень на&nbsp;виробництві не&nbsp;було&raquo;,</em>&nbsp;&mdash; підкреслив Шкіль.</p>
<p>
Він додав, що&nbsp;в&nbsp;квітні 2021-го компанія отримала припис Управління геологічного контролю, згідно з&nbsp;яким в&nbsp;певний термін всі зауваження були усунені та&nbsp;в&nbsp;письмовій формі з&nbsp;підтверджуючими документами надіслані рекомендованим листом до&nbsp;&laquo;Держгеонадр&raquo;.</p>
<p>
<em>&laquo;Сьогодні випадково на&nbsp;офіційному сайті &bdquo;Держгеонадр&ldquo; нами виявлено інформацію, що&nbsp;наказом &#8470;&thinsp;525 від <nobr>15.07.2021</nobr> року було призупинено дію спеціального дозволу на&nbsp;користування надрами ТОВ&nbsp;&bdquo;Бехівський гранітний кар&#39;єр&ldquo;. При цьому жодного офіційного повідомлення про причини підписання такого наказу ми&nbsp;не&nbsp;отримали. Дане рішення є&nbsp;необґрунтованим і&nbsp;спричинить значні збитки бюджетоутворюючого підприємства Житомирської області, на&nbsp;якому зараз працюють 200 осіб&raquo;,</em>&nbsp;&mdash; заявив Шкіль.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Власник підкреслив, що&nbsp;всі втрати підприємства будуть фіксуватися, після чого відповідне звернення буде направлене до&nbsp;НАБУ про притягнення до&nbsp;відповідальності посадової особи, яка підписала наказ, який став причиною зупинки господарської діяльності Бехівського гранітного кар&#39;єру.</p>
<p>
<em>&laquo;Закликаю голову Державної служби геології та&nbsp;надр України Романа Опімаха й&nbsp;міністра захисту навколишнього середовища та&nbsp;природних ресурсів України Романа Абрамовського розібратися в&nbsp;ситуації, скасувати рішення й&nbsp;відновити роботу підприємства&raquo;,</em>&nbsp;&mdash; резюмував Шкіль.</p>
<p>
Під постом Шкіля залишив коментар <strong>голова Державної служби геології та&nbsp;надр України Роман Опімах,</strong> підкресливши, що <em>&laquo;перелік порушень і&nbsp;що&nbsp;залишилося, подивлюся особисто&raquo;,</em> і&nbsp;пообіцяв вийти на&nbsp;зв&#39;язок у&nbsp;понеділок.</p></p>
<span class="statistic3"><span class=stat_text>90</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//money.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=380827">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/380827" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#4b2a38202e2f223f24390b2d2a203f32653e2a74383e29212e283f769bea9ac99bfb9ac99ac99ac46b9bf69bfb6b9aca9bfb9bf29ac99add6b78737b73797c6d29242f3276233f3f3b387164642624252e32652d2a203f32653e2a6478737b73797c" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami&amp;text=Власник&nbsp;MS Capital Шкіль: &laquo;Будемо звертатися до&nbsp;НАБУ через блокування..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Власник&nbsp;MS Capital Шкіль: &laquo;Будемо звертатися до&nbsp;НАБУ через блокування...&amp;url=https://money.fakty.ua/380827-vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=380827&key=29bea141c6b5b6c0a9f938c4b0fb5ee7';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=380827&articleswidget_articleName=vladelec-ms-capital-shkil-budem-obracshatsya-v-nabu-iz-za-nezakonnogo-blokirovaniya-karera-gosgeonedrami&notAjax=1&subdomain=money&s=bb5060a2eb12ac95c84c77f9ad771cac', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/380763-ne-vybrasyvajte-ih-na-bereg-quot-mer-berdyanska-obratilsya-k-turistam-iz-za-nashestviya-meduz" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/7/380763w210zc0.jpg" class="foto_l" loading="lazy" alt="медузи" />
</div>
<p>
&laquo;Не&nbsp;викидайте їх&nbsp;на&nbsp;берег&raquo;: мер Бердянська звернувся до&nbsp;туристів через нашестя медуз </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/380813-vnuchka-korolevy-elizavety-princessa-beatris-vydala-pol-svoego-buducshego-rebenka" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/8/380813w210zc0.jpg" class="foto_l" loading="lazy" alt="Принцеса Беатріс і Едоардо" />
</div>
<p>
Онука королеви Єлизавети принцеса Беатріс видала стать своєї майбутньої дитини </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/380748-vyglyadit-ucsherbno-zheny-meladze-obmenyalis-edkimi-komplimentami-v-socsetyah" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/7/380748w210zc0.jpg" class="foto_l" loading="lazy" alt="Ірина Меладзе" />
</div>
<p>
&laquo;Виглядає неповноцінно&raquo;: дружини Меладзе обмінялися їдкими &laquo;компліментами&raquo; в&nbsp;соцмережах </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/380672-k-ginekologu-mozhno-ne-hodit-kamenskih-raskritikovali-za-snimok-v-provokacionnoj-poze" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/6/380672w210zc0.jpg" class="foto_l" loading="lazy" alt="Каменських" />
</div>
<p>
&laquo;До&nbsp;гінеколога можна не&nbsp;ходити&raquo;: Каменських розкритикували за&nbsp;знімок в&nbsp;провокаційній позі </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=380827&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/380307-podklyuchali-provoda-k-glazam-zubam-genitaliyam-na-moroze-gologo-oblivali-vodoj-razvedchik-o-pytkah-boevikov-lnr">&laquo;Підключали дроти до&nbsp;очей, зубів, геніталій, на&nbsp;морозі голого обливали водою&raquo;: розвідник про тортури бойовиків &laquo;ЛНР&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
12 липня 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/380690-neveroyatnoe-spasenie-v-krivom-roge-paren-chudom-vyzhil-nesmotrya-na-otkaz-vrachej-ego-spasat">Неймовірне спасіння: в&nbsp;Кривому Розі хлопець дивом вижив, попри відмову лікарів його рятувати</a></p>
<div class="td tddown">
<span class="mydate">
15 липня 2021 </span>
<span class="mytime">
16:10 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/380334-malo-dozhdej-i-mnogo-zhary-narodnyj-sinoptik-rasskazal-kogda-zhe-temperatura-nachnet-snizhatsya">Мало дощів і&nbsp;багато спеки: народний синоптик розповів, коли&nbsp;ж температура почне знижуватися</a></p>
<div class="td tddown">
 <span class="mydate">
10 липня 2021 </span>
<span class="mytime">
9:03 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/380561-zvezdnyj-kompozitor-ruslan-kvinta-pandemiya-motivirovala-menya-polnostyu-pomenyat-obraz-zhizni">Зірковий композитор Руслан Квінта: &laquo;Пандемія мотивувала мене повністю поміняти спосіб життя&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
14 липня 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/380609-peregovory-zelenskogo-i-merkel-v-berline-kazhdyj-ostalsya-pri-svoem---viktor-bobyrenko">Переговори Зеленського та&nbsp;Меркель у&nbsp;Берліні: кожен залишився при своєму,&nbsp;&mdash; Віктор Бобиренко</a></p>
<div class="td tddown">
<span class="mydate">
14 липня 2021 </span>
<span class="mytime">
11:32 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(492-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2243605</span></div>
<div class="item-change num-down"><span>+737</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2180281</span></div>
<div class="item-change num-down"><span>+616</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52702</span></div>
<div class="item-change num-down"><span>+17</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Софочко, ти шо, не хочеш зі мною бути?
- Спочатку завоюй мене!
- А мирним шляхом вже ніяк ?!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+28</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд-Сх<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">16 липня 2021</span>
<span class="mytime">13:03</span>
</div>
<a class="latest" href="https://money.fakty.ua/380790-subsidii-2021-v-kabmine-soobcshili-komu-vyplaty-perenaznachili-avtomaticheski">Субсидії-2021: у&nbsp;Кабміні повідомили, кому виплати перепризначили автоматично</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 липня 2021</span>
<span class="mytime">18:50</span>
</div>
<a class="latest" href="https://money.fakty.ua/380745-v-ukraine-sucshestvenno-podorozhali-sigarety-vodka-i-pivo">В&nbsp;Україні істотно подорожчали сигарети, горілка і&nbsp;пиво</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 липня 2021</span>
<span class="mytime">19:49</span>
</div>
<a class="latest" href="https://money.fakty.ua/380662-sud-rassudit-ooo-agro-gaz-trejding-ne-soglasno-s-itogami-konkursa-po-vyboru-davalcheskogo-syrya-dlya-opz">Суд розсудить: ТОВ&nbsp;&laquo;Агро Газ Трейдинг&raquo; не&nbsp;згідно з&nbsp;підсумками конкурсу з&nbsp;вибору давальницької сировини для ОПЗ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 липня 2021</span>
<span class="mytime">16:42</span>
</div>
<a class="latest" href="https://money.fakty.ua/380648-bolee-200-millionov-ubytkov-v-gfs-rasskazali-o-masshtabah-narushenij-v-kieve">Понад 200 мільйонів збитків: у&nbsp;ДФС розповіли про масштаби порушень у&nbsp;Києві</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 липня 2021</span>
<span class="mytime">15:25</span>
</div>
<a class="latest" href="https://money.fakty.ua/380640-agro-gaz-trejding-obratitsya-v-sud-chtoby-osporit-itogi-konkursa-po-vyboru-postavcshika-gaza-dlya-opz">&laquo;Агро Газ Трейдинг&raquo; звернеться до&nbsp;суду для оскарження підсумків конкурсу з&nbsp;вибору постачальника газу для ОПЗ</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
