<!DOCTYPE html>
<html lang="uk">
<head>
<title>Пенсії в Україні - пенсії підвищать у березні та жовтні 2022 року - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Рішення ухвалено: у Кабміні розповіли, коли українцям чекати на наступне масштабне підвищення пенсій після березневої індексації" />
<meta property="twitter:title" content="Рішення ухвалено: у Кабміні розповіли, коли українцям чекати на наступне масштабне підвищення пенсій після березневої індексації" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Пояснення надала міністр соцполітики Марина Лазебна" />
<meta property="twitter:description" content="Пояснення надала міністр соцполітики Марина Лазебна" />
<meta property="og:url" content="https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/59/395949_fb_084227.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/59/395949.jpg" />
<meta name="description" content="Міністр соцполітики Марина Лазебна розповіла про етапи підвищення пенсій у 2022 році" />
<meta name="keywords" content="Рішення, ухвалено, уКабміні, розповіли, коли, українцям, чекати, нанаступне, масштабне, підвищення, пенсій, після, березневої, індексації" />
<link rel="amphtml" href="https://amp.money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" />
<link rel="canonical" href="https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" />
<link hreflang="ru" rel="alternate" href="https://money.fakty.ua/ru/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" />
<link hreflang="uk" rel="alternate" href="https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=67')
            } else {
                getScript('/js/bundle_d.js?v=30')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.83 / 28.06</span>
<span id="c978">31.73 / 32.09</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+4</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="395960">
<span class="time">
09:36 </span>
<a href="https://showbiz.fakty.ua/395960-vsya-komanda-v-sbore-oleg-vinnik-rastrogal-poklonnikov-snimkom-molodenkoj-tayune">
&laquo;Вся команда у&nbsp;зборі&raquo;: Олег Винник зворушив шанувальників знімком &laquo;молоденької&raquo; Таюне </a>
</li>
<li id="395959">
<span class="time">
09:33 </span>
<a href="https://horoscope.fakty.ua/395959-kakim-chetyrem-znakam-zodiaka-nuzhno-pozabotitsya-o-zdorove-goroskop-na-10-fevralya">
Яким чотирьом знакам зодіаку треба подбати про здоров&#39;я&nbsp;&mdash; гороскоп на&nbsp;10 лютого </a>
</li>
<li id="395958">
<span class="time">
09:28 </span>
<a href="https://crime.fakty.ua/395958-v-krovi-obnaruzheny-narkotiki-v-zaporozhe-voditel-na-avto-rossijskogo-proizvodstva-nasmert-sbil-dvuh-nesovershennoletnih-devochek">
В&nbsp;крові виявлено наркотики: у&nbsp;Запоріжжі водій на&nbsp;авто російського виробництва на&nbsp;смерть збив двох неповнолітніх дівчаток </a>
</li>
<li id="395956">
<span class="time">
09:14 </span>
<a href="https://cookbook.fakty.ua/395956-reshenie-izvechnyh-zhenskih-problem-dietolog-podelilas-receptom-idealnogo-torta-ot-kotorogo-ne-popravlyayutsya">
Вирішення споконвічних &laquo;жіночих&raquo; проблем: дієтологиня поділилася рецептом &laquo;ідеального&raquo; торту, від якого не&nbsp;гладшають </a>
</li>
<li id="395955">
<span class="time">
09:10 </span>
<a href="https://ukrainenews.fakty.ua/395955-prazdnik-10-fevralya-pochemu-v-den-efrema-zaprecsheno-obizhat-koshek-i-kakoj-obychaj-prinosit-v-dom-dengi">
Свято 10 лютого: чому у&nbsp;день Єфрема заборонено ображати кішок, та&nbsp;який звичай приносить у&nbsp;дім гроші </a>
</li>
<li id="395954">
<span class="time">
09:08 </span>
<a href="https://sport.fakty.ua/395954-svetila-medal-ukraina-s-olimpijskim-chempionom-vo-glave-snyalas-na-igrah-2022-s-komandnogo-turnira-po-fristajlu">
Світила медаль: Україна з&nbsp;олімпійським чемпіоном на&nbsp;чолі знялася на&nbsp;Іграх-2022 з&nbsp;командного турніру з&nbsp;фрістайлу </a>
</li>
<li id="395952">
<span class="time">
09:01 </span>
<a href="https://showbiz.fakty.ua/395952-udarilsya-golovoj-poshel-spat-i-ne-prosnulsya-nazvana-prichina-smerti-populyarnogo-amerikanskogo-komika">
Вдарився головою, пішов спати та&nbsp;не&nbsp;прокинувся: названо причину смерті популярного американського коміка </a>
</li>
<li id="395953">
<span class="time">
08:52 </span>
<a href="https://money.fakty.ua/395953-v-techenie-pyati-rabochih-dnej-ukraincam-rasskazali-kak-poluchit-dengi-po-e-bolnichnomu">
Українцям розповіли, як&nbsp;отримати гроші за&nbsp;е-лікарняним </a>
</li>
<li id="395950">
<span class="time">
08:26 </span>
<a href="https://world.fakty.ua/395950-andzhelina-dzholi-privela-svoyu-17-letnyuyu-doch-s-soboj-v-kapitolij-i-so-slezami-proiznesla-rech">
Анджеліна Джолі привела свою 17-річну доньку з&nbsp;собою до&nbsp;Капітолія та&nbsp;зі&nbsp;сльозами вимовила промову </a>
</li>
<li id="395951">
<span class="time">
08:25 </span>
<a href="https://showbiz.fakty.ua/395951-maksim-galkin-rasskazal-o-bolezni-roditelej-i-zhizni-v-odesse-neozhidanno-perejdya-na-ukrainskij-yazyk">
Максим Галкін розповів про хворобу батьків та&nbsp;життя в&nbsp;Одесі, несподівано перейшовши на&nbsp;українську </a>
</li>
<li id="395826">
<span class="time">
08:03 </span>
<a href="https://sport.fakty.ua/395826-dinamo---shiroki-brieg-onlajn-videotranslyaciya-matcha-v-turcii" class="bold">
&laquo;Динамо&raquo;&nbsp;&mdash; &laquo;Широкі Брієг&raquo;: онлайн-відеотрансляція матчу в&nbsp;Туреччині </a>
</li>
<li id="395949">
<span class="time">
07:58 </span>
<a href="https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii">
Рішення ухвалено: у&nbsp;Кабміні розповіли, коли українцям чекати на&nbsp;наступне масштабне підвищення пенсій після березневої індексації </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//money.fakty.ua">Гроші</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Рішення ухвалено: у&nbsp;Кабміні розповіли, коли українцям чекати на&nbsp;наступне масштабне підвищення пенсій після березневої індексації</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">10.02.2022</span>
<span id="article_id" style="display:none;">395949</span>
<span id="cat_id" style="display:none;">65</span>
<span class="time">
7:58 </span>
<span class="item__mdash"> — </span>
10 лютого 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/59/395949w540zc0.jpg?v=095131" alt="Пенсіонерка з книгою" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<strong>Міністерка соціальної політики Марина Лазебна</strong>, яка заявила, що <a href="https://money.fakty.ua/395917-pensiya-v-marte-dostignet-dekabrskogo-razmera-stalo-izvestno-o-syurprize-kotoryj-kabmin-prigotovil-dlya-chasti-pensionerov" target="_blank">разом з&nbsp;індексацією пенсійних виплат у&nbsp;березні буде підвищена й&nbsp;соціальна пенсія</a>, розповіла про ще&nbsp;один великий етап збільшення виплат у&nbsp;2022 році.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8870";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Так, в&nbsp;ефірі телеканалу &laquo;<a href="https://www.facebook.com/watch/?v=1023939341843683&amp;t=1" rel="nofollow" target="_blank">Дом</a>&raquo; вона пояснила, що&nbsp;наступний &laquo;масштабний перерахунок&raquo; буде проведений у&nbsp;жовтні цього року. <em>&laquo;Це&nbsp;вже ухвалене рішення, до&nbsp;речі. Вже ухвала уряду про це є&raquo;</em>,&nbsp;&mdash; додала міністерка.</p>
<p>
Так, з&nbsp;жовтня щомісячну доплату у&nbsp;розмірі 300 гривень почнуть отримувати пенсіонери віком 70&minus;75 років. Мінімальну пенсію для тих, хто вийшов на&nbsp;заслужений вік з&nbsp;категорії 70+, встановлять на&nbsp;рівні 3 тисячі гривень.</p>
<p>
<em>&laquo;Мінімальна пенсія в&nbsp;країні для цих людей не&nbsp;буде меншою за&nbsp;3 тис. грн. Для нас це&nbsp;теж масштабний крок, бо&nbsp;ми&nbsp;знаємо, що є&nbsp;і&nbsp;1&thinsp;934&nbsp;грн., і&nbsp;2&thinsp;100&nbsp;грн. і&nbsp;2&thinsp;500&nbsp;грн. Ми&nbsp;хочемо зафіксувати 3 тис гривень як&nbsp;мінімальну пенсійну виплату з&nbsp;жовтня 2022 року&raquo;</em>,&nbsp;&mdash; сказала Лазебна.</p>
<p>
Також міністерка заявила, що&nbsp;у&nbsp;березні будуть проіндексовані не&nbsp;лише пенсії, а й&nbsp;&laquo;вікові добавки&raquo;: <em>&laquo;Люди дуже очікували вікових доплат, коли пенсіонеру старшому за&nbsp;80 років ми&nbsp;дали 500&nbsp;грн. Щомісяця, це&nbsp;не&nbsp;разова допомога. Минулого року ми&nbsp;75-річним пенсіонерам дали по&nbsp;400&nbsp;грн. Ці&nbsp;виплати також проіндексуються. Наприклад, 500 грн для пенсіонера, старшого за&nbsp;80 років, вже буде 570&nbsp;грн. А&nbsp;де&nbsp;400 грн, буде 456 грн&raquo;.</em></p>
<p>
Раніше повідомлялося, що у <a href="https://money.fakty.ua/395632-inflyaciya-i-indeksaciya-pensioneram-rasskazali-chego-zhdat-ot-martovskogo-povysheniya-pensij" target="_blank">березні коефіцієнт для індексації пенсій складе 14 відсотків</a>. До&nbsp;речі, раніше заявлялося, що&nbsp;індексація стосується лише пенсії, нарахованої відповідно до&nbsp;стажу та&nbsp;заробітної плати, з&nbsp;якої сплачувались соціальні внески. Про індексацію &laquo;вікових&raquo; добавок раніше не&nbsp;йшлося.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>Фото Pixabay</em></p></p>
<span class="statistic3"><span class=stat_text>408</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//money.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=395949">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/395949" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#fc9d8f9799989588938ebc9a9d978885d2899dc38f899e96999f88c12c5d2d7e2c4c2d7e2d7e2d73dc2c412c4cdc2d7d2c4c2c452d7e2d6adccfc5c9c5c8c5da9e939885c19488888c8fc6d3d39193929985d29a9d978885d2899dd3cfc5c9c5c8c5" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii&amp;text=Рішення ухвалено: у&nbsp;Кабміні розповіли, коли українцям чекати на&nbsp;наступне масштабне..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Рішення ухвалено: у&nbsp;Кабміні розповіли, коли українцям чекати на&nbsp;наступне масштабне...&amp;url=https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=395949&key=4a23df99cc0e1afbfe4dd024ba234699';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=395949&articleswidget_articleName=reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii&notAjax=1&subdomain=money&s=e8905308fbe5d7a7c33a10a910359c51', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://money.fakty.ua/395949-reshenie-prinyato-v-kabmine-rasskazali-kogda-ukraincam-zhdat-sleduyucshego-masshtabnogo-povysheniya-pensij-posle-martovskoj-indeksacii"
  },
  "headline": "Рішення ухвалено: у&nbsp;Кабміні розповіли, коли українцям чекати на&nbsp;наступне масштабне підвищення...",
  "description": "Міністр соцполітики Марина Лазебна розповіла про етапи підвищення пенсій у 2022 році",
  "articleBody": "
 Міністерка соціальної політики Марина Лазебна, яка заявила, що разом з&nbsp;індексацією пенсійних виплат у&nbsp;березні буде підвищена й&nbsp;соціальна пенсія, розповіла про ще&nbsp;один великий етап збільшення виплат у&nbsp;2022 році.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8870&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Так, в&nbsp;ефірі телеканалу &laquo;Дом&raquo; вона пояснила, що&nbsp;наступний &laquo;масштабний перерахунок&raquo; буде проведений у&nbsp;жовтні цього року. &laquo;Це&nbsp;вже ухвалене рішення, до&nbsp;речі. Вже ухвала уряду про це є&raquo;,&nbsp;&mdash; додала міністерка.

 Так, з&nbsp;жовтня щомісячну доплату у&nbsp;розмірі 300 гривень почнуть отримувати пенсіонери віком 70&minus;75 років. Мінімальну пенсію для тих, хто вийшов на&nbsp;заслужений вік з&nbsp;категорії 70+, встановлять на&nbsp;рівні 3 тисячі гривень.

 &laquo;Мінімальна пенсія в&nbsp;країні для цих людей не&nbsp;буде меншою за&nbsp;3 тис. грн. Для нас це&nbsp;теж масштабний крок, бо&nbsp;ми&nbsp;знаємо, що є&nbsp;і&nbsp;1&thinsp;934&nbsp;грн., і&nbsp;2&thinsp;100&nbsp;грн. і&nbsp;2&thinsp;500&nbsp;грн. Ми&nbsp;хочемо зафіксувати 3 тис гривень як&nbsp;мінімальну пенсійну виплату з&nbsp;жовтня 2022 року&raquo;,&nbsp;&mdash; сказала Лазебна.

 Також міністерка заявила, що&nbsp;у&nbsp;березні будуть проіндексовані не&nbsp;лише пенсії, а й&nbsp;&laquo;вікові добавки&raquo;: &laquo;Люди дуже очікували вікових доплат, коли пенсіонеру старшому за&nbsp;80 років ми&nbsp;дали 500&nbsp;грн. Щомісяця, це&nbsp;не&nbsp;разова допомога. Минулого року ми&nbsp;75-річним пенсіонерам дали по&nbsp;400&nbsp;грн. Ці&nbsp;виплати також проіндексуються. Наприклад, 500 грн для пенсіонера, старшого за&nbsp;80 років, вже буде 570&nbsp;грн. А&nbsp;де&nbsp;400 грн, буде 456 грн&raquo;.

 Раніше повідомлялося, що у березні коефіцієнт для індексації пенсій складе 14 відсотків. До&nbsp;речі, раніше заявлялося, що&nbsp;індексація стосується лише пенсії, нарахованої відповідно до&nbsp;стажу та&nbsp;заробітної плати, з&nbsp;якої сплачувались соціальні внески. Про індексацію &laquo;вікових&raquo; добавок раніше не&nbsp;йшлося.

 Фото Pixabay",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/59/395949.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ірина  ГАЛ, «ФАКТИ»"
    
  },
  "datePublished": "2022-02-10T07:58:20+02:00",
  "dateModified": "2022-02-10T07:58:20+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/395945-rozhayut-po-molodosti-i-po-gluposti-irina-soponaru-rasskazala-o-svoem-boj-frende-i-otnoshenii-k-vozmozhnomu-materinstvu" class="tit">
<div class="cont">
<img width="210" height="179" src="//fakty.ua/photos2/article/39/59/395945w210zc0.jpg" class="foto_l" loading="lazy" alt="Ірина Сопонару" />
</div>
<p>
Народжують по&nbsp;молодості та&nbsp;по&nbsp;дурості: Ірина Сопонару розповіла, що&nbsp;зробить, якщо &laquo;не&nbsp;вдасться&raquo; завагітніти </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/395798-legkij-i-sytnyj-ovocshnoj-salat-bez-majoneza-ot-lyudmily-borcsh-gotovitsya-na-raz-dva-osobenno-esli-gosti-uzhe-stoyat-na-poroge" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/57/395798w210zc0.jpg" class="foto_l" loading="lazy" alt="салат" />
</div>
<p>
Легкий та&nbsp;ситний овочевий салат без майонезу від Людмили Борщ: готується на&nbsp;&laquo;раз-два&raquo;, особливо якщо гості вже на&nbsp;порозі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/395935-mest-igorya-nikolaeva-povzroslevshij-syn-natashi-korolevoj-stanovitsya-vse-bolshe-pohozhim-na-ee-pervogo-muzha" class="tit">
<div class="cont">
<img width="210" height="168" src="//fakty.ua/photos2/article/39/59/395935w210zc0.jpg" class="foto_l" loading="lazy" alt="Архіп" />
</div>
<p>
&laquo;Помста&raquo; Ігоря Ніколаєва: син Наташі Корольової стає все більш схожим на&nbsp;її&nbsp;першого чоловіка </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/395280-v-gbr-prokommentirovali-samoubijstvo-strelka-iz-dnepra" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/52/395280w210zc0.jpg" class="foto_l" loading="lazy" alt="Артемій Рябчук" />
</div>
<p>
У&nbsp;ДБР прокоментували &laquo;самогубство&raquo; стрільця з&nbsp;Дніпра </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=395949&YII_CSRF_TOKEN=e9afd9a517b22129af0869c2ee8c099098213d2e&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value
                            + '&YII_CSRF_TOKEN=e9afd9a517b22129af0869c2ee8c099098213d2e',
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="p-m-rot" class="informer MIXADVERT_NET"></div>
<script>
let pho=d.getElementById("p-m-rot"), site_id = "593005464f32fe3e764d0ea4", widget_id = "593006254f32fe3e6846a30c", pho_id=isMobile.matches?"phoenix5f3d3636e18954ca91db5a20":"phoenix593006254f32fe3e6846a30c";
ss=D.getSeconds();
if (ss%2 == 0 || D.getDate()<10) {
pho.id=pho_id; 
pho.dataset.url="//phoenix-widget.com/static/js/jsonp.js";
}
else {
pho.id="MIXADV_8876"; 
pho.dataset.url="https://m.mixadvert.com/show/?id=8876";
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
     {id:'nijo-panebabubihetipovesu',block:'122587', site_id:'21550'}
     );})(window, 'mtzBlocks');
    elmix.dataset.url="https://5h3oyhv838.com/script.js";
    elmix.id="nijo-panebabubihetipovesu";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(701-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>4380047</span></div>
<div class="item-change num-down"><span>+38257</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3713348</span></div>
<div class="item-change num-down"><span>+17063</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>101887</span></div>
<div class="item-change num-down"><span>+240</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/395550-quot-vasha-13-letnyaya-doch-uzhe-zaregistrirovana-u-nee-est-semejnyj-vrach-quot-v-ukraine-massovo-falsificiruyut-zapisi-v-sisteme-helsi-me-chto-delat">&laquo;Ваша 13-річна донька вже зареєстрована, у&nbsp;неї є&nbsp;сімейний лікар&raquo;: в&nbsp;Україні масово фальсифікують записи в&nbsp;системі helsi.me. Що&nbsp;робити?</a></p>
<div class="td tddown">
<span class="mydate">
6 лютого 2022 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/395386-ya-iz-semi-gde-papa-byl-alkogolikom-nadezhda-matveeva-o-sebe-i-novom-proekte-v-kotorom-ona-stala-luchshej-podrugoj-vseh-zhencshin">&laquo;Я&nbsp;із&nbsp;сім&rsquo;ї, де&nbsp;тато був алкоголіком&raquo;: Надія Матвєєва про себе та&nbsp;новий проєкт, в&nbsp;якому вона стала &laquo;найкращою подругою всіх жінок&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
4 лютого 2022 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/395715-gorod-legendu-pripyat-rasstrelyali-iz-minometov-i-podozhgli-mvd-provelo-masshtabnye-ucheniya-v-zone-otchuzhdeniya">Місто-легенду Прип&rsquo;ять розстріляли з&nbsp;мінометів та&nbsp;підпалили: МВС провело масштабні навчання в&nbsp;Зоні відчуження</a></p>
<div class="td tddown">
<span class="mydate">
7 лютого 2022 </span>
<span class="mytime">
15:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/395535-obostrenie-situacii-do-grani-vojny-vyglyadit-planovym---lev-shlosberg">Загострення ситуації до&nbsp;межі війни видається плановим,&nbsp;&mdash; Лев Шлосберг</a></p>
<div class="td tddown">
<span class="mydate">
7 лютого 2022 </span>
<span class="mytime">
9:45 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/395711-ya-vlyubilas-a-ponyat-chto-u-nas-vse-serezno-pomog-kovid-helli-berri-otkrovenno-rasskazala-o-lyubvi-seme-i-karere">&laquo;Я&nbsp;закохалася. А&nbsp;зрозуміти, що&nbsp;у&nbsp;нас все серйозно, допоміг ковід&raquo;: Геллі Беррі відверто розповіла про кохання, сім&#39;ю та&nbsp;кар&#39;єру</a></p>
<div class="td tddown">
<span class="mydate">
8 лютого 2022 </span>
<span class="mytime">
6:10 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> – Алло, Яків Семенович. У мене до вас два запитання.
– Грошей не дам.
– Тоді одне.</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+4</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>7&nbsp;м/с&nbsp;&nbsp;3х<br><span>Тиск:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">10 лютого 2022</span>
<span class="mytime">08:52</span>
</div>
<a class="latest" href="https://money.fakty.ua/395953-v-techenie-pyati-rabochih-dnej-ukraincam-rasskazali-kak-poluchit-dengi-po-e-bolnichnomu">Українцям розповіли, як&nbsp;отримати гроші за&nbsp;е-лікарняним</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 лютого 2022</span>
<span class="mytime">06:15</span>
</div>
<a class="latest" href="https://money.fakty.ua/395632-inflyaciya-i-indeksaciya-pensioneram-rasskazali-chego-zhdat-ot-martovskogo-povysheniya-pensij">14% індексації на&nbsp;&laquo;чисту пенсію&raquo;, без надбавок та&nbsp;доплат: пенсіонерам розповіли, чи&nbsp;не&nbsp;&laquo;з&#39;їсть&raquo; інфляція березневе &laquo;підвищення&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 лютого 2022</span>
<span class="mytime">05:50</span>
</div>
<a class="latest" href="https://money.fakty.ua/395917-pensiya-v-marte-dostignet-dekabrskogo-razmera-stalo-izvestno-o-syurprize-kotoryj-kabmin-prigotovil-dlya-chasti-pensionerov">Чекати грудня не&nbsp;потрібно: частині пенсіонерів збільшать виплати &laquo;поза чергою&raquo; вже в&nbsp;березні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 лютого 2022</span>
<span class="mytime">18:49</span>
</div>
<a class="latest" href="https://money.fakty.ua/395925-v-ukraine-podnimut-zarplaty-uchitelyam-v-tekucshem-godu-nazvana-data">Несподівано: вчителям знову пообіцяли підвищити зарплати та&nbsp;назвали дату</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 лютого 2022</span>
<span class="mytime">16:25</span>
</div>
<a class="latest" href="https://money.fakty.ua/395912-v-ukraine-uskorilsya-rost-cen-na-produkty-chto-podorozhalo-bolshe-vsego">В&nbsp;Україні прискорилося зростання цін на&nbsp;продукти: що&nbsp;подорожчало найбільше</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
 <li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
